<!DOCTYPE html>
<html lang="bs-BA" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.tvsa.ba/xmlrpc.php" />
	<title>Nastavljena sjednica Predstavničkog doma Parlamenta FBiH &#8211; TVSA.BA</title>
<link rel='preload' as='image' href='https://www.tvsa.ba/wp-content/uploads/2020/02/logoweb.png' type='image/png'>
<link rel='preload' as='image' href='https://www.tvsa.ba/wp-content/uploads/2020/02/logoweb.png' type='image/png'>
<link rel='preload' as='font' href='https://www.tvsa.ba/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.tvsa.ba/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' />

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="2DPpedNKbLaLG0puueAC_1onGXmrUzif89quZ0J_-s8" />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TVSA.BA &raquo; novosti" href="https://www.tvsa.ba/feed/" />
<link rel="alternate" type="application/rss+xml" title="TVSA.BA &raquo;  novosti o komentarima" href="https://www.tvsa.ba/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TVSA.BA &raquo; Nastavljena sjednica Predstavničkog doma Parlamenta FBiH novosti o komentarima" href="https://www.tvsa.ba/nastavljena-sjednica-predstavnickog-doma-parlamanta-fbih/feed/" />

<meta property="og:title" content="Nastavljena sjednica Predstavničkog doma Parlamenta FBiH - TVSA.BA" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Vanredna sjednica Predstavničkog doma Parlamenta Federacije BiH na&nbsp;čijem je dnevnom redu Inform" />
<meta property="og:url" content="https://www.tvsa.ba/nastavljena-sjednica-predstavnickog-doma-parlamanta-fbih/" />
<meta property="og:site_name" content="TVSA.BA" />
<meta property="og:image" content="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/predst-bih-korona.jpg?resize=780%2C470&#038;ssl=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvsa.ba\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='element-pack-site-css'  href='https://www.tvsa.ba/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-site.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='nycreatis_style-css'  href='https://www.tvsa.ba/wp-content/plugins/covid19-plugin-wp/assets/style.css?ver=2.2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.tvsa.ba/wp-content/plugins/taqyeem-buttons/assets/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.tvsa.ba/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.tvsa.ba/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.tvsa.ba/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementskit-framework-css-frontend-css'  href='https://www.tvsa.ba/wp-content/plugins/elementskit/libs/framework/assets/css/frontend-style.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementskit-parallax-style-css'  href='https://www.tvsa.ba/wp-content/plugins/elementskit/modules/parallax/assets/css/style.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpca-core-css'  href='https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/modules/core/css/wpca-core.min.css?ver=3.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpca-replacement-css'  href='https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/modules/automate-replace/css/wpca-replacement.min.css?ver=3.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpca-frontend-css'  href='https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/modules/frontend/css/wpca-frontend.min.css?ver=3.2.11' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.tvsa.ba/wp-content/themes/jannah/assets/css/base.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.tvsa.ba/wp-content/themes/jannah/assets/css/style.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.tvsa.ba/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.tvsa.ba/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.tvsa.ba/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.tvsa.ba/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.tvsa.ba/wp-content/themes/jannah/assets/css/single.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.tvsa.ba/wp-content/themes/jannah/assets/css/print.css?ver=4.6.5' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://www.tvsa.ba/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementskit-vendors-css'  href='https://www.tvsa.ba/wp-content/plugins/elementskit/widgets/init/assets/css/vendors.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementskit-style-css'  href='https://www.tvsa.ba/wp-content/plugins/elementskit/widgets/init/assets/css/style.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementskit-responsive-css'  href='https://www.tvsa.ba/wp-content/plugins/elementskit/widgets/init/assets/css/responsive.css?ver=1.4.7' type='text/css' media='all' />
<style id='elementskit-responsive-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
		<script type='text/javascript'>
		/* <![CDATA[ */
		var wpcaData = {"ns":"wpca","nonce":"b1507af6fc","wpurl":"https:\/\/www.tvsa.ba","domain":"tvsa.ba","ajaxurl":"https:\/\/www.tvsa.ba\/wp-admin\/admin-ajax.php","referer":false,"currenturl":"https:\/\/www.tvsa.ba\/nastavljena-sjednica-predstavnickog-doma-parlamanta-fbih\/","isms":false,"mspath":"\/","ssl":true,"cookieNameConsent":"wpca_consent","cookieNameCc":"wpca_cc","doPlaceholder":true,"minPlacehoderDim":{"w":75,"h":75},"blockedAssetsUri":{"js":"https:\/\/www.tvsa.ba\/wp-content\/plugins\/wp-cookie-allow\/assets\/js\/blocked.js","img":"https:\/\/www.tvsa.ba\/wp-content\/plugins\/wp-cookie-allow\/assets\/img\/blocked.jpg","iframe":"https:\/\/www.tvsa.ba\/wp-content\/plugins\/wp-cookie-allow\/assets\/blocked.html"},"ajaxContext":"fb6fabb70e82586ce9174a7b649c1ed9","needLogging":true,"layout":"bar","cookieExpire":365,"cookiesBeforeConsent":1,"consentMethod":1,"policyCssClass":"wpca-policy-link","cookiePolicyPathRel":"","queryVarBypass":"wpca_bypass_consent","showLayer":false,"hasClose":false,"useXAsDismiss":false,"minScrollTop":0,"cookiePath":"\/","cookieDomain":"","resettedConsent":false,"bypassingConsent":false,"allowedCc":["functional","analytical","social-media","advertising","other"],"requiredCc":["functional"],"replaceResetBtn":true,"reloadAfterConsent":false,"animateDuration":200};
		/* ]]> */
		</script>
		<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/modules/parallax/assets/js/jarallax.js?ver=1.4.7'></script>
<link rel='https://api.w.org/' href='https://www.tvsa.ba/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvsa.ba/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvsa.ba/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Istanbulska Kapali čaršija nakon 70 dana ponovo otvorila vrata' href='https://www.tvsa.ba/istanbulska-kapali-carsija-nakon-70-dana-ponovo-otvorila-vrata/' />
<link rel='next' title='Vlada FBiH: Od danas prednost za domaće firme' href='https://www.tvsa.ba/novalic-preferencijalnim-tretmanom-domaceg-podstice-se-domaca-privreda/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.tvsa.ba/nastavljena-sjednica-predstavnickog-doma-parlamanta-fbih/" />
<link rel='shortlink' href='https://www.tvsa.ba/?p=7848' />
<link rel="alternate" type="application/json+oembed" href="https://www.tvsa.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvsa.ba%2Fnastavljena-sjednica-predstavnickog-doma-parlamanta-fbih%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tvsa.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvsa.ba%2Fnastavljena-sjednica-predstavnickog-doma-parlamanta-fbih%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;  float:right; clear:right; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.tvsa.ba/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

            <style>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</style>
            
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style> <meta name="description" content="Vanredna sjednica Predstavničkog doma Parlamenta Federacije BiH na&nbsp;čijem je dnevnom redu Informacija o aktivnostima Vlade FBiH preduzetim od prog" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!-- Global site tag (gtag.js) - Google Analytics -->
<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"analytical","txt":"","type":"googletagmanager","context":"head","blocked":1,"placeholder":false,"src":"https:\/\/www.googletagmanager.com\/gtag\/js?id=UA-161641738-1"}'  type="text/template" async src="https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/assets/js/blocked.js"></script><!--[wpca_mrkd]-->
<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"analytical","txt":"","type":"googletagmanager","context":"head","blocked":1,"placeholder":false}'  type="text/template">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-161641738-1');
</script><!--[wpca_mrkd]-->

<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"advertising","txt":"","type":"googleadsense","context":"head","blocked":1,"placeholder":false,"src":"https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js"}'  type="text/template" data-ad-client="ca-pub-5155320017429866" async src="https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/assets/js/blocked.js"></script><!--[wpca_mrkd]-->

<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"advertising","txt":"","type":"googleadsense","context":"head","blocked":1,"placeholder":false,"src":"https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js"}'  type="text/template" data-ad-client="ca-pub-5155320017429866" async src="https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/assets/js/blocked.js"></script><!--[wpca_mrkd]-->

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<meta name="theme-color" content="#001e96" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
			<script type="text/javascript">
				var elementskit_module_parallax_url = "https://www.tvsa.ba/wp-content/plugins/elementskit/modules/parallax/"
			</script>
		
<!-- WeePie Cookie Allow Plugin - V3.2.11 - https://www.weepie-plugins.com/cookie-allow/ -->
<style type="text/css">
button.wpca-btn-accept{background:rgba(124,223,70,1);color:#FFFFFF}
button.wpca-btn-accept:hover,button.wpca-btn-accept:focus,button.wpca-btn-accept:active{background:rgba(116,216,58,1);color:#FFFFFF}
button.wpca-btn-decline{background:rgba(208,76,32, 1); color:#FFFFFF}
button.wpca-btn-decline:hover,button.wpca-btn-decline:focus,button.wpca-btn-decline:active{background:rgba(209,58,8,1);color:#FFFFFF}
button.wpca-btn-reset-consent{background:rgba(208,76,32,1);color:#FFFFFF}
button.wpca-btn-reset-consent:hover,button.wpca-btn-reset-consent:focus,button.wpca-btn-reset-consent:active{background:rgba(209,58,8,1);color:#FFFFFF}
button.wpca-btn-cc-settings{background:rgba(204,204,204,1);color:#FFFFFF}
button.wpca-btn-cc-settings:hover,button.wpca-btn-cc-settings:focus,button.wpca-btn-cc-settings:active{background:rgba(185,184,184,1);color:#FFFFFF}
/* Cookie Category settings */
.wpca-cc-sett-box{background-color:#ECECEC;border-radius:4px;padding:17px;color:#444444}
.wpca-cc-sett-box *{color:#444444}
.wpca-cc-sett-box a{color:#7DE047}
.wpca-cc-sett-box a{color:#54CB2E}
.wpca-cc-sett-box .wpca-btn-cc-default-sett{background:rgba(61,159,196,1);color:#FFFFFF}
.wpca-cc-sett-box .wpca-btn-cc-default-sett:hover,.wpca-cc-sett-box .wpca-btn-cc-default-sett:focus,.wpca-cc-sett-box .wpca-btn-cc-default-sett:active {background:rgba(33,152,196,1);color:#FFFFFF}
.wpca-cc-sett-box .wpca-btn-cc-save-sett{background:rgba(124,223,70,1);color:#FFFFFF}
.wpca-cc-sett-box .wpca-btn-cc-save-sett:hover,.wpca-cc-sett-box .wpca-btn-cc-save-sett:focus,.wpca-cc-sett-box .wpca-btn-cc-save-sett:active{background:rgba(116,216,58,1);color:#FFFFFF}
.wpie-switch label{width:40px;height:23px;top:0px}
.wpie-switch-slider{border-radius:23px;background-color:#CCCCCC}
.wpie-switch-slider:before{height:17px;width:17px;background-color:#FFFFFF}
input:checked+.wpie-switch-slider{background-color:#7CDF46}
input:checked+.wpie-switch-slider:before{background-color:#FFFFFF;-webkit-transform: translateX(17px);-ms-transform: translateX(17px);transform: translateX(17px)}
input:disabled:checked+.wpie-switch-slider{background-color:#CCCCCC}
input:disabled:checked+.wpie-switch-slider:before{background-color:#a7a3a3}
#wpca-bar{ background:rgba(68,68,68,0.95);filter: alpha(opacity=95);}
#wpca-bar-content, #wpca-bar-content > p{color:#FFFFFF}
#wpca-bar a{color:#7DE047}
#wpca-bar a:hover{color:#54CB2E}
#wpca-trans-layer{background:#000000;opacity:0.75;filter:alpha(opacity=75);}
.wpca-replacement-elem{min-width:75px;min-height:75px}
</style>
<!-- //END WeePie Cookie Allow Plugin -->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.tvsa.ba/nastavljena-sjednica-predstavnickog-doma-parlamanta-fbih/amp/"><link rel="icon" href="https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/02/cropped-fav-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/02/cropped-fav-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/02/cropped-fav-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/02/cropped-fav-1.png?fit=270%2C270&#038;ssl=1" />
<style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	https://yellowpencil.waspthemes.com
*/
#theme-header .stream-item .full-data{padding-top:0px;padding-bottom:0px;padding-left:0px;background-color:transparent;margin-top:3px;margin-bottom:0px;position:relative;right:-150px;padding-right:0px;width:72%;left:253px;}#theme-header .stream-item{margin-bottom:0px;margin-top:0px;}.stream-item-top .full-data h4{margin-bottom:7px !important;}.sidebar div .full-data{background-color:transparent !important;padding-top:15px;padding-bottom:15px;padding-right:0px;padding-left:0px;}
</style></head>

<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-7848 single-format-standard tie-no-js boxed-layout framed-layout wrapper-has-shadow block-head-3 magazine2 is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_bottom elementor-default">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above has-shadow has-custom-sticky-logo mobile-header-centered">
	
<nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						Ponedjeljak, 1 Juna, 2020 11:02					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">IZDVAJAMO</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="slideLeft" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.tvsa.ba/325-hiljada-maraka-za-rekonstrukciju-saobracajnice-u-ulici-vogoscanskih-odreda/">325 hiljada maraka za rekonstrukciju saobraćajnice u Ulici Vogošćanskih odreda</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.tvsa.ba/opcina-ilidza-zapocela-aktivnosti-u-cilju-realizacije-projekta-registracije-nekretnina/">Općina Ilidža započela aktivnosti u cilju realizacije projekta registracije nekretnina</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.tvsa.ba/americka-ambasada-policija-i-tuzitelji-trebaju-da-djeluju-profesionalno/">Američka ambasada: Policija i tužitelji trebaju da djeluju profesionalno</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.tvsa.ba/cerkez-nismo-ucestvovali-niti-konsultirani-u-vezi-nabavke-respiratora/">Čerkez: Nismo učestvovali, niti konsultirani u vezi nabavke respiratora</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.tvsa.ba/nenadic-field-podrska-kantonu-sarajevo-u-jacanju-njegovih-institucija/">Nenadić-Field: Podrška Kantonu Sarajevo u jačanju njegovih institucija</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.tvsa.ba/zavrsena-sjednica-takmicarske-komisije-nsbih-odluka-o-prekidu-prvenstva/">Završena sjednica Takmičarske komisije NSBiH, odluka o prekidu prvenstva</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.tvsa.ba/vlada-ks-roditelji-nece-placati-djeciji-vrtic-za-april/">Vlada KS: Roditelji neće plaćati dječiji vrtić za april</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.tvsa.ba/alikadic-za-tvsa-novac-za-sport-ce-se-trositi-transparentno-bez-elitnih-korisnika/">Alikadić za TVSA: Novac za sport će se trošiti transparentno bez elitnih korisnika</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.tvsa.ba//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Pretraga..." placeholder="Pretraga..." />
				<button id="search-submit" type="submit">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Pretraga...</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tvsa.ba/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCwSrZ5SqF3M4IHDOvfiOHAg/featured"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/dnevniktvsa"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/tvsa.ba/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="menu-text">Meni</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="TVSA.BA" href="https://www.tvsa.ba/">
				
					<img src="https://www.tvsa.ba/wp-content/uploads/2020/02/logoweb.png" alt="TVSA.BA" class="logo_normal" width="300" height="50" style="max-height:50px; width: auto;">
					<img src="https://www.tvsa.ba/wp-content/uploads/2020/02/logoweb.png" alt="TVSA.BA" class="logo_2x" width="300" height="50" style="max-height:50px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="covid19-card full-data light_theme " style="font-family:Verdana,Geneva,sans-serif">
   <h4 class="covid19-title-big">
            <span class="country_flag" style="background:url(https://disease.sh/assets/img/flags/ba.png) center no-repeat;background-size:cover;"></span>   
            Koronavirus u BiH   </h4>
   <div class="covid19-row first-ncrts">
      <div class="covid19-col covid19-confirmed">
         <div class="covid19-title">Slučajeva</div>
         <div class="covid19-num">2,524</div>
         <div class="covid19-sub-num">+14 (24h)</div>
      </div>
      <div class="covid19-col covid19-deaths">
         <div class="covid19-title">Umrlih</div>
         <div class="covid19-num">154</div>
         <div class="covid19-sub-num">+1 (24h)</div>
      </div>
      <div class="covid19-col covid19-recovered">
         <div class="covid19-title">Oporavljenih</div>
         <div class="covid19-num">
			1,888</div>
         <div class="covid19-sub-num">74.8%</div>
      </div>
      <div class="covid19-col covid19-active">
         <div class="covid19-title">Aktivnih</div>
         <div class="covid19-num">482</div>
         <div class="covid19-sub-num">19.1%</div>
      </div>
   </div>
</div>
</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="TVSA.BA" href="https://www.tvsa.ba/">
				
					<img src="https://www.tvsa.ba/wp-content/uploads/2020/02/fav.png" alt="TVSA.BA" class="logo_normal" style="max-height:49px; width: auto;">
					<img src="https://www.tvsa.ba/wp-content/uploads/2020/02/fav.png" alt="TVSA.BA" class="logo_2x" style="max-height:49px; width: auto;">
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-glavni-meni" class="menu" role="menubar"><li id="menu-item-1028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1028"><a href="https://www.tvsa.ba/">Naslovna</a></li>
<li id="menu-item-1043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1043 mega-menu mega-recent-featured " data-id="24" ><a href="https://www.tvsa.ba/kategorija/vijesti/">Najnovije</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1045"><a href="https://www.tvsa.ba/kategorija/vijesti/bosna-i-hercegovina/">Bosna i Hercegovina</a></li>
	<li id="menu-item-1050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1050"><a href="https://www.tvsa.ba/kategorija/vijesti/svijet/">Svijet</a></li>
	<li id="menu-item-1044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1044"><a href="https://www.tvsa.ba/kategorija/vijesti/biznis/">Biznis</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049"><a href="https://www.tvsa.ba/kategorija/vijesti/sport/">Sport</a></li>
	<li id="menu-item-1051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051"><a href="https://www.tvsa.ba/kategorija/vijesti/tehnologija/">Tehnologija</a></li>
	<li id="menu-item-1046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1046"><a href="https://www.tvsa.ba/kategorija/vijesti/kultura/">Kultura</a></li>
	<li id="menu-item-1052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1052"><a href="https://www.tvsa.ba/kategorija/vijesti/zanimljivosti/">Zanimljivosti</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="https://www.tvsa.ba/kategorija/vijesti/showbiz/">Showbiz</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1047 mega-menu mega-recent-featured " data-id="25" ><a href="https://www.tvsa.ba/kategorija/vijesti/sarajevo/">Sarajevo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1258"><a href="https://www.tvsa.ba/direktno/">Direktno</a></li>
<li id="menu-item-988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-988"><a href="#">TVSA</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1233"><a href="https://www.tvsa.ba/akti-preduzeca/">Akti preduzeća</a></li>
	<li id="menu-item-1961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1961"><a href="https://www.tvsa.ba/tenderi/">Tenderi</a></li>
	<li id="menu-item-2149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2149"><a href="https://www.tvsa.ba/konkursi/">Konkursi</a></li>
	<li id="menu-item-1245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1245"><a href="https://www.tvsa.ba/izvjestaji/">Izvještaji</a></li>
	<li id="menu-item-1066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1066"><a href="#">Planovi</a></li>
	<li id="menu-item-1236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1236"><a href="https://www.tvsa.ba/javne-nabavke/">Javne nabavke</a></li>
	<li id="menu-item-3065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3065"><a href="https://www.tvsa.ba/odgovori-na-zastupnicka-pitanja/">Odgovori na zastupnička pitanja</a></li>
	<li id="menu-item-6408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6408"><a href="https://www.tvsa.ba/informacije-o-sjednicama-organa/">Informacije o sjednicama organa</a></li>
</ul>
</li>
<li id="menu-item-1400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1400"><a href="https://www.tvsa.ba/impressum/">Impressum</a></li>
<li id="menu-item-1388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1388"><a href="https://www.tvsa.ba/marketing/">Marketing</a></li>
<li id="menu-item-1246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1246 menu-item-has-icon"><a href="https://www.tvsa.ba/prijavi-vijest/"> <span aria-hidden="true" class="fa fa-pencil-square-o"></span> Pošalji vijest</a></li>
<li id="menu-item-1031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1031 menu-item-has-icon"><a title="program uzivo" href="https://www.tvsa.ba/tvsa-uzivo/"> <span aria-hidden="true" class="fa fa-play"></span> TVSA <small class="menu-tiny-label " style="background-color:#aa2e2c; color:#FFFFFF">LIVE</small></a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components"><li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget " title="Razbacani oblaci">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-moon-animi"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Sarajevo, BiH</span>
						  <span class="weather-current-temp">
						  	9						  	<sup>&#x2103;</sup>
						  </span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.tvsa.ba/"><span class="fa fa-home" aria-hidden="true"></span> Naslovna</a><em class="delimiter">/</em><a href="https://www.tvsa.ba/kategorija/vijesti/">Vijesti</a><em class="delimiter">/</em><a href="https://www.tvsa.ba/kategorija/vijesti/bosna-i-hercegovina/">Bosna i Hercegovina</a><em class="delimiter">/</em><span class="current">Nastavljena sjednica Predstavničkog doma Parlamenta FBiH</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Naslovna","@id":"https:\/\/www.tvsa.ba\/"}},{"@type":"ListItem","position":2,"item":{"name":"Vijesti","@id":"https:\/\/www.tvsa.ba\/kategorija\/vijesti\/"}},{"@type":"ListItem","position":3,"item":{"name":"Bosna i Hercegovina","@id":"https:\/\/www.tvsa.ba\/kategorija\/vijesti\/bosna-i-hercegovina\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-26" href="https://www.tvsa.ba/kategorija/vijesti/bosna-i-hercegovina/">Bosna i Hercegovina</a></span>
		<h1 class="post-title entry-title">Nastavljena sjednica Predstavničkog doma Parlamenta FBiH</h1>

		<div class="post-meta clearfix"><span class="date meta-item fa-before">1 Juna, 2020</span><div class="tie-alignright"><span class="meta-comment meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 8 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Less than a minute</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links ">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://www.tvsa.ba/?p=7848" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Nastavljena%20sjednica%20Predstavni%C4%8Dkog%20doma%20Parlamenta%20FBiH&#038;url=https://www.tvsa.ba/?p=7848" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.tvsa.ba/nastavljena-sjednica-predstavnickog-doma-parlamanta-fbih/&#038;title=Nastavljena%20sjednica%20Predstavni%C4%8Dkog%20doma%20Parlamenta%20FBiH" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="mailto:?subject=Nastavljena%20sjednica%20Predstavni%C4%8Dkog%20doma%20Parlamenta%20FBiH&#038;body=https://www.tvsa.ba/?p=7848" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/predst-bih-korona.jpg?resize=780%2C470&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/predst-bih-korona.jpg?resize=780%2C470&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			
<p>Vanredna sjednica Predstavničkog doma Parlamenta Federacije BiH na&nbsp;čijem je dnevnom redu Informacija o aktivnostima Vlade FBiH preduzetim od proglašenja stanja nesreće uzrokovane pojavom virusa korona nastavljena je danas u Sarajevu sa pitanjima i inicijativama zastupnika.&nbsp;&nbsp;</p>



<p>Sjednica je započela&nbsp;28. maja kada su zastupnici zatražili da se sjednica ne održi u online formi, te je donesena odluka da se nastavi danas, a održava se u jednom sarajevskom hotelu uz pridržavanje epidemioloških mjera.&nbsp;</p>

			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-06-01T13:46:47+02:00","datePublished":"2020-06-01T13:46:47+02:00","dateModified":"2020-06-01T14:00:48+02:00","headline":"Nastavljena sjednica Predstavni\u010dkog doma Parlamenta FBiH","name":"Nastavljena sjednica Predstavni\u010dkog doma Parlamenta FBiH","keywords":[],"url":"https:\/\/www.tvsa.ba\/nastavljena-sjednica-predstavnickog-doma-parlamanta-fbih\/","description":"Vanredna sjednica Predstavni\u010dkog doma Parlamenta Federacije BiH na&nbsp;\u010dijem je dnevnom redu Informacija o aktivnostima Vlade FBiH preduzetim od progla\u0161enja stanja nesre\u0107e uzrokovane pojavom virusa k","copyrightYear":"2020","articleSection":"Bosna i Hercegovina","articleBody":"\nVanredna sjednica Predstavni\u010dkog doma Parlamenta Federacije BiH na&nbsp;\u010dijem je dnevnom redu Informacija o aktivnostima Vlade FBiH preduzetim od progla\u0161enja stanja nesre\u0107e uzrokovane pojavom virusa korona nastavljena je danas u Sarajevu sa pitanjima i inicijativama zastupnika.&nbsp;&nbsp;\n\n\n\nSjednica je zapo\u010dela&nbsp;28. maja kada su zastupnici zatra\u017eili da se sjednica ne odr\u017ei u online formi, te je donesena odluka da se nastavi danas, a odr\u017eava se u jednom sarajevskom hotelu uz pridr\u017eavanje epidemiolo\u0161kih mjera.&nbsp;\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"TVSA.BA","logo":{"@type":"ImageObject","url":"https:\/\/www.tvsa.ba\/wp-content\/uploads\/2020\/02\/logoweb.png"},"sameAs":["https:\/\/www.facebook.com\/tvsa.ba\/","https:\/\/twitter.com\/dnevniktvsa","https:\/\/www.youtube.com\/channel\/UCwSrZ5SqF3M4IHDOvfiOHAg\/featured"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tvsa.ba\/nastavljena-sjednica-predstavnickog-doma-parlamanta-fbih\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Murisa Zuko","url":"https:\/\/www.tvsa.ba\/author\/murisa-zuko\/"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.tvsa.ba\/wp-content\/uploads\/2020\/06\/predst-bih-korona.jpg?fit=1024%2C683&ssl=1","width":1024,"height":683}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Show More <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://www.tvsa.ba/?p=7848" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Nastavljena%20sjednica%20Predstavni%C4%8Dkog%20doma%20Parlamenta%20FBiH&#038;url=https://www.tvsa.ba/?p=7848" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.tvsa.ba/nastavljena-sjednica-predstavnickog-doma-parlamanta-fbih/&#038;title=Nastavljena%20sjednica%20Predstavni%C4%8Dkog%20doma%20Parlamenta%20FBiH" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://www.tvsa.ba/?p=7848&#038;name=Nastavljena%20sjednica%20Predstavni%C4%8Dkog%20doma%20Parlamenta%20FBiH" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.tvsa.ba/?p=7848&#038;description=Nastavljena%20sjednica%20Predstavni%C4%8Dkog%20doma%20Parlamenta%20FBiH&#038;media=https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/predst-bih-korona.jpg?resize=780%2C470&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.tvsa.ba/?p=7848&#038;title=Nastavljena%20sjednica%20Predstavni%C4%8Dkog%20doma%20Parlamenta%20FBiH" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://vk.com/share.php?url=https://www.tvsa.ba/?p=7848" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="https://getpocket.com/save?title=Nastavljena%20sjednica%20Predstavni%C4%8Dkog%20doma%20Parlamenta%20FBiH&#038;url=https://www.tvsa.ba/?p=7848" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="https://web.skype.com/share?url=https://www.tvsa.ba/?p=7848&#038;text=Nastavljena%20sjednica%20Predstavni%C4%8Dkog%20doma%20Parlamenta%20FBiH" rel="external noopener" target="_blank" class="skype-share-btn"><span class="fa fa-skype"></span> <span class="screen-reader-text">Skype</span></a><a href="https://api.whatsapp.com/send?text=Nastavljena%20sjednica%20Predstavni%C4%8Dkog%20doma%20Parlamenta%20FBiH%20https://www.tvsa.ba/?p=7848" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.tvsa.ba/?p=7848&text=Nastavljena%20sjednica%20Predstavni%C4%8Dkog%20doma%20Parlamenta%20FBiH" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Nastavljena%20sjednica%20Predstavni%C4%8Dkog%20doma%20Parlamenta%20FBiH%20https://www.tvsa.ba/?p=7848" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=Nastavljena%20sjednica%20Predstavni%C4%8Dkog%20doma%20Parlamenta%20FBiH&#038;body=https://www.tvsa.ba/?p=7848" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">Read Next</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/Screenshot-3.png?fit=1440%2C900&amp;ssl=1)" class="slide slide-id-7888 tie-slide-1 tie-standard">
					<a href="https://www.tvsa.ba/americka-ambasada-policija-i-tuzitelji-trebaju-da-djeluju-profesionalno/" class="all-over-thumb-link" aria-label="Američka ambasada: Policija i tužitelji trebaju da djeluju profesionalno"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-26" href="https://www.tvsa.ba/kategorija/vijesti/bosna-i-hercegovina/">Bosna i Hercegovina</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">1 Juna, 2020</span></div>
				<h2 class="thumb-title"><a href="https://www.tvsa.ba/americka-ambasada-policija-i-tuzitelji-trebaju-da-djeluju-profesionalno/">Američka ambasada: Policija i tužitelji trebaju da djeluju profesionalno</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/Screenshot-420.png?fit=1440%2C900&amp;ssl=1)" class="slide slide-id-7886 tie-slide-2 tie-standard">
					<a href="https://www.tvsa.ba/cerkez-nismo-ucestvovali-niti-konsultirani-u-vezi-nabavke-respiratora/" class="all-over-thumb-link" aria-label="Čerkez: Nismo učestvovali, niti konsultirani u vezi nabavke respiratora"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-26" href="https://www.tvsa.ba/kategorija/vijesti/bosna-i-hercegovina/">Bosna i Hercegovina</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">1 Juna, 2020</span></div>
				<h2 class="thumb-title"><a href="https://www.tvsa.ba/cerkez-nismo-ucestvovali-niti-konsultirani-u-vezi-nabavke-respiratora/">Čerkez: Nismo učestvovali, niti konsultirani u vezi nabavke respiratora</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/voz-talgo-scaled.jpg?fit=2560%2C1577&amp;ssl=1)" class="slide slide-id-7857 tie-slide-3 tie-standard">
					<a href="https://www.tvsa.ba/vozom-iz-capljine-u-sarajevo-stiglo-prvih-dvadesetak-putnika/" class="all-over-thumb-link" aria-label="Vozom iz Čapljine u Sarajevo stiglo prvih dvadesetak putnika"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-26" href="https://www.tvsa.ba/kategorija/vijesti/bosna-i-hercegovina/">Bosna i Hercegovina</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">1 Juna, 2020</span></div>
				<h2 class="thumb-title"><a href="https://www.tvsa.ba/vozom-iz-capljine-u-sarajevo-stiglo-prvih-dvadesetak-putnika/">Vozom iz Čapljine u Sarajevo stiglo prvih dvadesetak putnika</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/bolnica-krevet.png?fit=1440%2C900&amp;ssl=1)" class="slide slide-id-7828 tie-slide-4 tie-standard">
					<a href="https://www.tvsa.ba/preminula-jedna-osoba-14-novozarazenih/" class="all-over-thumb-link" aria-label="Preminula jedna osoba, 14 novozaraženih"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-26" href="https://www.tvsa.ba/kategorija/vijesti/bosna-i-hercegovina/">Bosna i Hercegovina</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">1 Juna, 2020</span></div>
				<h2 class="thumb-title"><a href="https://www.tvsa.ba/preminula-jedna-osoba-14-novozarazenih/">Preminula jedna osoba, 14 novozaraženih</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">1 Juna, 2020</span></div>
															<h3 class="thumb-title">Američka ambasada: Policija i tužitelji trebaju da djeluju profesionalno</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">1 Juna, 2020</span></div>
															<h3 class="thumb-title">Čerkez: Nismo učestvovali, niti konsultirani u vezi nabavke respiratora</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">1 Juna, 2020</span></div>
															<h3 class="thumb-title">Vozom iz Čapljine u Sarajevo stiglo prvih dvadesetak putnika</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">1 Juna, 2020</span></div>
															<h3 class="thumb-title">Preminula jedna osoba, 14 novozaraženih</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						
		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.tvsa.ba/istanbulska-kapali-carsija-nakon-70-dana-ponovo-otvorila-vrata/" style="background-image: url(https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/kapali.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.tvsa.ba/istanbulska-kapali-carsija-nakon-70-dana-ponovo-otvorila-vrata/" rel="prev">
					<h3 class="post-title">Istanbulska Kapali čaršija nakon 70 dana ponovo otvorila vrata</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://www.tvsa.ba/novalic-preferencijalnim-tretmanom-domaceg-podstice-se-domaca-privreda/" style="background-image: url(https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/novialicc.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.tvsa.ba/novalic-preferencijalnim-tretmanom-domaceg-podstice-se-domaca-privreda/" rel="next">
					<h3 class="post-title">Vlada FBiH: Od danas prednost za domaće firme</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Leave a Reply            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                <div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Connect with </div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-social-login-agreement" style="display: none;">
                    <div class="wpd-agreement-title">I allow to create an account</div>
                    <div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you'll be logged-in to this account.</div>
                    <div class="wpd-agreement-buttons">
                        <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Disagree</span><span class="wpd-agreement-button wpd-agreement-button-agree">Agree</span></div>
                        <div class="wpd-clear"></div>
                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


            <div id="add-comment-block" class="container-wrapper">            <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt="avatar" src="https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo avatar-default jetpack-lazy-image" height="40" width="40" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' /></noscript>                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Start the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>This comment form is under antispam protection                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"><div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Connect with </div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-social-login-agreement" style="display: none;">
                    <div class="wpd-agreement-title">I allow to create an account</div>
                    <div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you'll be logged-in to this account.</div>
                    <div class="wpd-agreement-buttons">
                        <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Disagree</span><span class="wpd-agreement-button wpd-agreement-button-agree">Agree</span></div>
                        <div class="wpd-clear"></div>
                    </div>
                </div>
                </div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt="avatar" src="https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo avatar-default jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript>                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>This comment form is under antispam protection                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
        </div><!-- #add-comment-block /-->                                   

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.tvsa.ba/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                            <option value="all_comment" >new replies to my comments</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="874c6c9d3c" /><input type="hidden" name="_wp_http_referer" value="/nastavljena-sjednica-predstavnickog-doma-parlamanta-fbih/" />                                                                <input type="hidden" value="7848" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Pratite nas na</div></div>
			<ul class="solid-social-icons fullwidth-stats-icons transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="rss-social-icon" href="https://tvsa.ba/rss" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-feed"></span>									<span class="followers">
										<span class="followers-num">4.323</span>
										<span class="followers-name">Pretplatnika</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/tvsa.ba" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">28.004</span>
										<span class="followers-name">Pretplatnika</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/channel/UCwSrZ5SqF3M4IHDOvfiOHAg" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">6.640</span>
										<span class="followers-name">Pretplatnika</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-11" class="container-wrapper widget text-html"><div style="text-align:center;"><div class="covid19-card full-data light_theme " style="font-family:Verdana,Geneva,sans-serif">
   <h4 class="covid19-title-big">
            <span class="country_flag" style="background:url(https://disease.sh/assets/img/flags/ba.png) center no-repeat;background-size:cover;"></span>   
            Koronavirus u BiH   </h4>
   <div class="covid19-row first-ncrts">
      <div class="covid19-col covid19-confirmed">
         <div class="covid19-title">Slučajeva</div>
         <div class="covid19-num">2,524</div>
         <div class="covid19-sub-num">+14 (24h)</div>
      </div>
      <div class="covid19-col covid19-deaths">
         <div class="covid19-title">Umrlih</div>
         <div class="covid19-num">154</div>
         <div class="covid19-sub-num">+1 (24h)</div>
      </div>
      <div class="covid19-col covid19-recovered">
         <div class="covid19-title">Oporavljenih</div>
         <div class="covid19-num">
			1,888</div>
         <div class="covid19-sub-num">74.8%</div>
      </div>
      <div class="covid19-col covid19-active">
         <div class="covid19-title">Aktivnih</div>
         <div class="covid19-num">482</div>
         <div class="covid19-sub-num">19.1%</div>
      </div>
   </div>
</div><a href="https://zis-ks.maps.arcgis.com/apps/opsdashboard/index.html#/8cde5734d1f04b8aa32f5840c70b7b82">Uživo pratite statistiku i broj oboljelih za Kanton Sarajevo</a></div><div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-4">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-1-popular">Popularno</a></li><li><a href="#widget_tabs-1-recent">Najčitanije</a></li><li><a href="#widget_tabs-1-comments">Najkomentiranije</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-post-list is-trending tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Dizdarević za TVSA: Korona nije karantenska bolest" href="https://www.tvsa.ba/dizdarevic-za-tvsa-korona-nije-karantenska-bolest/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/vlcsnap-error565.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Dizdarević za TVSA: Korona nije karantenska bolest" data-lazy-srcset="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/vlcsnap-error565.png?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/vlcsnap-error565.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/vlcsnap-error565.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/vlcsnap-error565.png?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.tvsa.ba/dizdarevic-za-tvsa-korona-nije-karantenska-bolest/">Dizdarević za TVSA: Korona nije karantenska bolest</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">24 Marta, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Računi za struju na osnovu prosječene potrošnje iz prethodnog perioda" href="https://www.tvsa.ba/racuni-za-struju-na-osnovu-prosjecene-potrosnje-iz-prethodnog-perioda/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/elektroprivreda-bih-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Računi za struju na osnovu prosječene potrošnje iz prethodnog perioda" data-lazy-srcset="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/elektroprivreda-bih-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/elektroprivreda-bih-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/elektroprivreda-bih-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.tvsa.ba/racuni-za-struju-na-osnovu-prosjecene-potrosnje-iz-prethodnog-perioda/">Računi za struju na osnovu prosječene potrošnje iz prethodnog perioda</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">30 Marta, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Sarajka na protestnoj šetnji o komentatorima na društvenim mrežama" href="https://www.tvsa.ba/sarajka-na-protestnoj-setnji-o-komentatorima-na-drustvenim-mrezama/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/vlcsnap-error727.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Sarajka na protestnoj šetnji o komentatorima na društvenim mrežama" data-lazy-srcset="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/vlcsnap-error727.png?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/vlcsnap-error727.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/vlcsnap-error727.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/vlcsnap-error727.png?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.tvsa.ba/sarajka-na-protestnoj-setnji-o-komentatorima-na-drustvenim-mrezama/">Sarajka na protestnoj šetnji o komentatorima na društvenim mrežama</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">12 Maja, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Džubur za TVSA: Tri godine sam trenirao za izolaciju" href="https://www.tvsa.ba/dzubur-za-tvsa-tri-godine-sam-trenirao-za-izolaciju/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/vlcsnap-error864.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Džubur za TVSA: Tri godine sam trenirao za izolaciju" data-lazy-srcset="https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/vlcsnap-error864.png?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/vlcsnap-error864.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/vlcsnap-error864.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/vlcsnap-error864.png?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.tvsa.ba/dzubur-za-tvsa-tri-godine-sam-trenirao-za-izolaciju/">Džubur za TVSA: Tri godine sam trenirao za izolaciju</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">28 Marta, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Badnjević: Kopirati uređaj tipa respiratora je opasno za pacijente" href="https://www.tvsa.ba/badnjevic-kopirati-uredaj-tipa-respiratora-je-opasno-za-pacijente/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/vlcsnap-error963.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Badnjević: Kopirati uređaj tipa respiratora je opasno za pacijente" data-lazy-srcset="https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/vlcsnap-error963.png?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/vlcsnap-error963.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/vlcsnap-error963.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/vlcsnap-error963.png?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.tvsa.ba/badnjevic-kopirati-uredaj-tipa-respiratora-je-opasno-za-pacijente/">Badnjević: Kopirati uređaj tipa respiratora je opasno za pacijente</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">28 Marta, 2020</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="325 hiljada maraka za rekonstrukciju saobraćajnice u Ulici Vogošćanskih odreda" href="https://www.tvsa.ba/325-hiljada-maraka-za-rekonstrukciju-saobracajnice-u-ulici-vogoscanskih-odreda/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/Screenshot-2.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of 325 hiljada maraka za rekonstrukciju saobraćajnice u Ulici Vogošćanskih odreda" data-lazy-srcset="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/Screenshot-2.png?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/Screenshot-2.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/Screenshot-2.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/Screenshot-2.png?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.tvsa.ba/325-hiljada-maraka-za-rekonstrukciju-saobracajnice-u-ulici-vogoscanskih-odreda/">325 hiljada maraka za rekonstrukciju saobraćajnice u Ulici Vogošćanskih odreda</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">1 Juna, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Općina Ilidža započela aktivnosti u cilju realizacije projekta registracije nekretnina" href="https://www.tvsa.ba/opcina-ilidza-zapocela-aktivnosti-u-cilju-realizacije-projekta-registracije-nekretnina/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/Screenshot-1.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Općina Ilidža započela aktivnosti u cilju realizacije projekta registracije nekretnina" data-lazy-srcset="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/Screenshot-1.png?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/Screenshot-1.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/Screenshot-1.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/Screenshot-1.png?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.tvsa.ba/opcina-ilidza-zapocela-aktivnosti-u-cilju-realizacije-projekta-registracije-nekretnina/">Općina Ilidža započela aktivnosti u cilju realizacije projekta registracije nekretnina</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">1 Juna, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Američka ambasada: Policija i tužitelji trebaju da djeluju profesionalno" href="https://www.tvsa.ba/americka-ambasada-policija-i-tuzitelji-trebaju-da-djeluju-profesionalno/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/Screenshot-3.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Američka ambasada: Policija i tužitelji trebaju da djeluju profesionalno" data-lazy-srcset="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/Screenshot-3.png?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/Screenshot-3.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/Screenshot-3.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/Screenshot-3.png?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.tvsa.ba/americka-ambasada-policija-i-tuzitelji-trebaju-da-djeluju-profesionalno/">Američka ambasada: Policija i tužitelji trebaju da djeluju profesionalno</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">1 Juna, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Čerkez: Nismo učestvovali, niti konsultirani u vezi nabavke respiratora" href="https://www.tvsa.ba/cerkez-nismo-ucestvovali-niti-konsultirani-u-vezi-nabavke-respiratora/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/Screenshot-420.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Čerkez: Nismo učestvovali, niti konsultirani u vezi nabavke respiratora" data-lazy-srcset="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/Screenshot-420.png?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/Screenshot-420.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/Screenshot-420.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/Screenshot-420.png?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.tvsa.ba/cerkez-nismo-ucestvovali-niti-konsultirani-u-vezi-nabavke-respiratora/">Čerkez: Nismo učestvovali, niti konsultirani u vezi nabavke respiratora</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">1 Juna, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Nenadić-Field: Podrška Kantonu Sarajevo u jačanju njegovih institucija" href="https://www.tvsa.ba/nenadic-field-podrska-kantonu-sarajevo-u-jacanju-njegovih-institucija/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/nenadić.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Nenadić-Field: Podrška Kantonu Sarajevo u jačanju njegovih institucija" data-lazy-srcset="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/nenadić.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/nenadić.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/nenadić.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/06/nenadić.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.tvsa.ba/nenadic-field-podrska-kantonu-sarajevo-u-jacanju-njegovih-institucija/">Nenadić-Field: Podrška Kantonu Sarajevo u jačanju njegovih institucija</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">1 Juna, 2020</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-1-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.tvsa.ba/za-tvsa-sead-djulic-predsjednik-sabnor-a-bih-antifasisticka-bih-stoji-uspravno-i-nista-je-ne-moze-pomutiti/#comment-235">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.tvsa.ba/za-tvsa-sead-djulic-predsjednik-sabnor-a-bih-antifasisticka-bih-stoji-uspravno-i-nista-je-ne-moze-pomutiti/#comment-235">
						Sead Đulić, predsjednik SABNOR-a BiH: „Antifašistička BiH stoji uspravno i ništa je ne može pomutiti“ - Mostarski.ba					</a>
					<p>[&#8230;] Za Sarajevsko jutro iz Mostara govorio je predsjed...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.tvsa.ba/tvsa-ne-smiruju-se-reakcije-na-najavu-mise-u-sarajevu/#comment-228">
							<img alt="Photo of Alija" src="https://secure.gravatar.com/avatar/4c3973fc4713c437f49027a33fa91937?s=70&#038;d=mm&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/4c3973fc4713c437f49027a33fa91937?s=140&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/4c3973fc4713c437f49027a33fa91937?s=70&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Photo of Alija' src='https://secure.gravatar.com/avatar/4c3973fc4713c437f49027a33fa91937?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c3973fc4713c437f49027a33fa91937?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.tvsa.ba/tvsa-ne-smiruju-se-reakcije-na-najavu-mise-u-sarajevu/#comment-228">
						Alija					</a>
					<p>To pitanje se ne može riješiti bez gospodina Radončića.On je...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.tvsa.ba/tuziteljstvo-bih-preuzima-predmet-nabavke-respiratora/#comment-197">
							<img alt="Photo of bosanac2" src="https://secure.gravatar.com/avatar/5bc59faf26c9dadce3067cb9500e1a8f?s=70&#038;d=mm&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/5bc59faf26c9dadce3067cb9500e1a8f?s=140&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5bc59faf26c9dadce3067cb9500e1a8f?s=70&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Photo of bosanac2' src='https://secure.gravatar.com/avatar/5bc59faf26c9dadce3067cb9500e1a8f?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5bc59faf26c9dadce3067cb9500e1a8f?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.tvsa.ba/tuziteljstvo-bih-preuzima-predmet-nabavke-respiratora/#comment-197">
						bosanac2					</a>
					<p>I sapostenje ce biti:Sve je radjeno po zakonu,a demobilisani...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.tvsa.ba/armija-koja-je-srcem-i-golim-rukama-branila-bih/#comment-140">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.tvsa.ba/armija-koja-je-srcem-i-golim-rukama-branila-bih/#comment-140">
						Armija koja je srcem i golim rukama branila Bosnu i Hercegovinu					</a>
					<p>[&#8230;] Suad Karamustafić, TVSA [&#8230;]...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.tvsa.ba/pandemija-korona-virusa-ostavice-posljedice-na-psihicko-zdravlje-gradjana/#comment-117">
							<img alt="Photo of Veronika lake" src="https://secure.gravatar.com/avatar/9e17f55744e313a1a1d876c822e43c2c?s=70&#038;d=mm&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" data-lazy-srcset="https://secure.gravatar.com/avatar/9e17f55744e313a1a1d876c822e43c2c?s=140&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9e17f55744e313a1a1d876c822e43c2c?s=70&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Photo of Veronika lake' src='https://secure.gravatar.com/avatar/9e17f55744e313a1a1d876c822e43c2c?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e17f55744e313a1a1d876c822e43c2c?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></noscript>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.tvsa.ba/pandemija-korona-virusa-ostavice-posljedice-na-psihicko-zdravlje-gradjana/#comment-117">
						Veronika lake					</a>
					<p>Kucni zatvor ne pogoduje nikome osim osobama koje pate od ag...</p>
				</div>

			</li>
															</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="tag_cloud-2" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Tagovi</div></div><div class="tagcloud"><a href="https://www.tvsa.ba/tag/bih/" class="tag-cloud-link tag-link-83 tag-link-position-1" style="font-size: 14.363636363636pt;" aria-label="BiH (6 stavki)">BiH</a>
<a href="https://www.tvsa.ba/tag/borba/" class="tag-cloud-link tag-link-126 tag-link-position-2" style="font-size: 8pt;" aria-label="borba (3 stavke)">borba</a>
<a href="https://www.tvsa.ba/tag/broj/" class="tag-cloud-link tag-link-130 tag-link-position-3" style="font-size: 10.545454545455pt;" aria-label="broj (4 stavke)">broj</a>
<a href="https://www.tvsa.ba/tag/corona/" class="tag-cloud-link tag-link-54 tag-link-position-4" style="font-size: 8pt;" aria-label="corona (3 stavke)">corona</a>
<a href="https://www.tvsa.ba/tag/covid19/" class="tag-cloud-link tag-link-228 tag-link-position-5" style="font-size: 10.545454545455pt;" aria-label="covid19 (4 stavke)">covid19</a>
<a href="https://www.tvsa.ba/tag/izolacija/" class="tag-cloud-link tag-link-133 tag-link-position-6" style="font-size: 14.363636363636pt;" aria-label="izolacija (6 stavki)">izolacija</a>
<a href="https://www.tvsa.ba/tag/izolatorij/" class="tag-cloud-link tag-link-139 tag-link-position-7" style="font-size: 8pt;" aria-label="izolatorij (3 stavke)">izolatorij</a>
<a href="https://www.tvsa.ba/tag/karantin/" class="tag-cloud-link tag-link-161 tag-link-position-8" style="font-size: 8pt;" aria-label="karantin (3 stavke)">karantin</a>
<a href="https://www.tvsa.ba/tag/klaster/" class="tag-cloud-link tag-link-144 tag-link-position-9" style="font-size: 8pt;" aria-label="klaster (3 stavke)">klaster</a>
<a href="https://www.tvsa.ba/tag/korona/" class="tag-cloud-link tag-link-59 tag-link-position-10" style="font-size: 22pt;" aria-label="korona (13 stavki)">korona</a>
<a href="https://www.tvsa.ba/tag/koronavirus/" class="tag-cloud-link tag-link-116 tag-link-position-11" style="font-size: 14.363636363636pt;" aria-label="koronavirus (6 stavki)">koronavirus</a>
<a href="https://www.tvsa.ba/tag/novi/" class="tag-cloud-link tag-link-84 tag-link-position-12" style="font-size: 10.545454545455pt;" aria-label="novi (4 stavke)">novi</a>
<a href="https://www.tvsa.ba/tag/sarajevo/" class="tag-cloud-link tag-link-40 tag-link-position-13" style="font-size: 22pt;" aria-label="sarajevo (13 stavki)">sarajevo</a>
<a href="https://www.tvsa.ba/tag/test/" class="tag-cloud-link tag-link-53 tag-link-position-14" style="font-size: 15.636363636364pt;" aria-label="test (7 stavki)">test</a>
<a href="https://www.tvsa.ba/tag/testovi/" class="tag-cloud-link tag-link-193 tag-link-position-15" style="font-size: 8pt;" aria-label="testovi (3 stavke)">testovi</a>
<a href="https://www.tvsa.ba/tag/tvsa/" class="tag-cloud-link tag-link-64 tag-link-position-16" style="font-size: 8pt;" aria-label="tvsa (3 stavke)">tvsa</a>
<a href="https://www.tvsa.ba/tag/virus/" class="tag-cloud-link tag-link-55 tag-link-position-17" style="font-size: 8pt;" aria-label="virus (3 stavke)">virus</a>
<a href="https://www.tvsa.ba/tag/zarazeni/" class="tag-cloud-link tag-link-166 tag-link-position-18" style="font-size: 10.545454545455pt;" aria-label="zarazeni (4 stavke)">zarazeni</a></div>
<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="fullwidth-area tie-col-sm-12">
										<div id="text-html-widget-3" class="widget text-html-box" style="text-align:center;">
							<div data-elementor-type="section" data-elementor-id="1416" class="elementor elementor-1416" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-a28579e elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="a28579e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-4522e11 elementor-column elementor-col-100 elementor-top-column" data-id="4522e11" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-96e838f elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="96e838f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7b23c0f elementor-column elementor-col-33 elementor-inner-column" data-id="7b23c0f" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-645d88e elementor-column elementor-col-33 elementor-inner-column" data-id="645d88e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-b494f23 bdt-icon-type-icon elementor-vertical-align-top bdt-icon-effect-none elementor-widget elementor-widget-bdt-advanced-icon-box" data-id="b494f23" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="bdt-advanced-icon-box.default">
				<div class="elementor-widget-container">
					<div class="bdt-advanced-icon-box">
			
			<div class="bdt-advanced-icon-box-content">
									<h3 class="bdt-advanced-icon-box-title">
						<span >
							Redakcija						</span>
					</h3>
				
									<div class="bdt-advanced-icon-box-description">
						Adresa: Bulevar Meše Selimovića 12,</br>
71000 Sarajevo, </br>Bosna i Hercegovina</br>
Tel: +387 (0)33 776 808
</br>Tel (desk): +387 (0)33 776 770</br>
E-mail : pitajte@tvsa.ba					</div>
				
							</div>
		</div>

		
		
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-8500a42 elementor-column elementor-col-33 elementor-inner-column" data-id="8500a42" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-bc87f93 bdt-icon-type-icon elementor-vertical-align-top bdt-icon-effect-none elementor-widget elementor-widget-bdt-advanced-icon-box" data-id="bc87f93" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="bdt-advanced-icon-box.default">
				<div class="elementor-widget-container">
					<div class="bdt-advanced-icon-box">
			
			<div class="bdt-advanced-icon-box-content">
									<h3 class="bdt-advanced-icon-box-title">
						<span >
							Marketing						</span>
					</h3>
				
									<div class="bdt-advanced-icon-box-description">
						
Tel: +387 (0)33 776 817
					</div>
				
							</div>
		</div>

		
		
				</div>
				</div>
				<div class="elementor-element elementor-element-4a1b93c elementor-widget elementor-widget-ha-social-icons happy-addon ha-social-icons" data-id="4a1b93c" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="ha-social-icons.default">
				<div class="elementor-widget-container">
					<div class="ha-social-icons-wrapper ">
							<a href="https://www.facebook.com/tvsa.ba/" class="ha-social-icon elementor-repeater-item-246cafc  elementor-social-icon-facebook-f ha-social-icon--network">
					<i class="fab fa-facebook-f"></i>				</a>
								<a href="https://twitter.com/dnevniktvsa" class="ha-social-icon elementor-repeater-item-3adc47a  elementor-social-icon-twitter ha-social-icon--network">
					<i class="fab fa-twitter"></i>				</a>
								<a href="https://www.youtube.com/channel/UCwSrZ5SqF3M4IHDOvfiOHAg/featured" class="ha-social-icon elementor-repeater-item-2cc34be  elementor-social-icon-youtube ha-social-icon--network">
					<i class="fab fa-youtube"></i>				</a>
						</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-9e148de elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="9e148de" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-e410f78 elementor-column elementor-col-100 elementor-inner-column" data-id="e410f78" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-95f8051 elementor-widget elementor-widget-image" data-id="95f8051" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="300" height="50" src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/02/logoweb.png?fit=300%2C50&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/02/logoweb.png?fit=300%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-7583024 elementor-column elementor-col-100 elementor-inner-column" data-id="7583024" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-328f42e elementor-widget elementor-widget-ekit-nav-menu" data-id="328f42e" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="ekit-nav-menu.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con ekit_menu_responsive_tablet" data-hamburger-icon="" data-hamburger-icon-type="icon"><div id="ekit-megamenu-footer-meni" class="elementskit-menu-container elementskit-menu-offcanvas-elements elementskit-navbar-nav-default elementskit_line_arrow ekit-nav-menu-one-page-no"><ul id="main-menu" class="elementskit-navbar-nav elementskit-menu-po-right"><li id="menu-item-1962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1962"><a href="https://www.tvsa.ba/">Naslovna</a></li>
<li id="menu-item-1963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1963"><a href="https://www.tvsa.ba/impressum/">Impressum</a></li>
<li id="menu-item-1967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1967"><a href="https://www.tvsa.ba/tenderi/">Tenderi</a></li>
<li id="menu-item-1965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1965"><a href="https://www.tvsa.ba/marketing/">Marketing</a></li>
<li id="menu-item-1966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1966"><a href="https://www.tvsa.ba/prijavi-vijest/">Prijavi vijest</a></li>
</ul>
				<div class="elementskit-nav-identity-panel">
					<div class="elementskit-site-title">
						<a class="elementskit-nav-logo" href="https://www.tvsa.ba" target="_self" rel="">
							<img src="https://www.tvsa.ba/wp-content/uploads/2020/02/fav.png" alt="" >
						</a>
					</div>
					<button class="elementskit-menu-close elementskit-menu-toggler" type="button">X</button>
				</div>
			</div></div>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-f891531 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="f891531" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-4537fdf elementor-column elementor-col-100 elementor-inner-column" data-id="4537fdf" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-be92477 elementor-widget__width-auto elementor-widget-tablet__width-inherit elementor-widget elementor-widget-heading" data-id="be92477" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">TVSA - Televizija Sarajevo © Copyright 2020, Sva prava zadržana.</p>		</div>
				</div>
				<div class="elementor-element elementor-element-79c428a elementor-widget__width-auto elementor-widget-tablet__width-inherit elementor-widget elementor-widget-heading" data-id="79c428a" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">design by: studis.ba</p>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
						</div>
								</div><!-- .tie-col /-->
				
				
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.tvsa.ba/?p=7848" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Nastavljena%20sjednica%20Predstavni%C4%8Dkog%20doma%20Parlamenta%20FBiH&#038;url=https://www.tvsa.ba/?p=7848" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.tvsa.ba/nastavljena-sjednica-predstavnickog-doma-parlamanta-fbih/&#038;title=Nastavljena%20sjednica%20Predstavni%C4%8Dkog%20doma%20Parlamenta%20FBiH" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://web.skype.com/share?url=https://www.tvsa.ba/?p=7848&#038;text=Nastavljena%20sjednica%20Predstavni%C4%8Dkog%20doma%20Parlamenta%20FBiH" rel="external noopener" target="_blank" class="skype-share-btn"><span class="fa fa-skype"></span> <span class="screen-reader-text">Skype</span></a><a href="https://api.whatsapp.com/send?text=Nastavljena%20sjednica%20Predstavni%C4%8Dkog%20doma%20Parlamenta%20FBiH%20https://www.tvsa.ba/?p=7848" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.tvsa.ba/?p=7848&text=Nastavljena%20sjednica%20Predstavni%C4%8Dkog%20doma%20Parlamenta%20FBiH" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Nastavljena%20sjednica%20Predstavni%C4%8Dkog%20doma%20Parlamenta%20FBiH%20https://www.tvsa.ba/?p=7848" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/tvsa.ba/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/dnevniktvsa"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCwSrZ5SqF3M4IHDOvfiOHAg/featured"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tvsa.ba/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.tvsa.ba/">
				<label>
					<span class="screen-reader-text">Pretraga:</span>
					<input type="search" class="search-field" placeholder="Pretraži &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pretraga" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://www.tvsa.ba//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Pretraga..." autocomplete="off" placeholder="Type and hit Enter" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Pretraga...</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<link rel='stylesheet' id='covid-css'  href='https://www.tvsa.ba/wp-content/plugins/covid19-plugin-wp/assets/css/styles.css?ver=2.2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.tvsa.ba/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1416-css'  href='https://www.tvsa.ba/wp-content/uploads/elementor/css/post-1416.css?ver=1588983131' type='text/css' media='all' />
<link rel='stylesheet' id='happy-icons-css'  href='https://www.tvsa.ba/wp-content/plugins/happy-elementor-addons/assets/fonts/style.min.css?ver=2.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tvsa.ba/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hover-css-css'  href='https://www.tvsa.ba/wp-content/plugins/happy-elementor-addons/assets/vendor/hover-css/hover-css.css?ver=2.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='happy-elementor-addons-1416-css'  href='https://www.tvsa.ba/wp-content/uploads/happyaddons/cache/happy-1416.css?ver=2.9.0.1591020048' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.tvsa.ba/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.tvsa.ba/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.tvsa.ba/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://www.tvsa.ba/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementskit-css-widgetarea-control-editor-css'  href='https://www.tvsa.ba/wp-content/plugins/elementskit/modules/controls/assets/css/widgetarea-editor.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.tvsa.ba/wp-content/uploads/elementor/css/global.css?ver=1588983130' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.tvsa.ba/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.tvsa.ba/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.tvsa.ba\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.tvsa.ba\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.tvsa.ba\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":"1","googleAppID":"","cookiehash":"b898f2b23c7f69e32ebed6e9bff2cf0c","isLoadOnlyParentComments":0,"ahk":"sf4^wl(90urdwkfne%w8bd(^r#fkt5hg","enableDropAnimation":1,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":7848,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/libs/framework/assets/js/frontend-script.js?ver=1.4.7'></script>
<script type='text/javascript'>
        //console.log(window.elementskit);

		var elementskit = {
            resturl: 'https://www.tvsa.ba/wp-json/elementskit/v1/',
        }

        //console.log(window.elementskit);
		
</script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/widgets/init/assets/js/nav-menu.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/widgets/init/assets/js/ui-slim.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/modules/parallax/assets/js/TweenMax.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/modules/parallax/assets/js/jquery.easing.1.3.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/bdthemes-element-pack/assets/vendor/js/tilt.jquery.min.js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/modules/parallax/assets/js/anime.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/modules/parallax/assets/js/magician.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/framework/assets/js/wpie-common.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/modules/frontend/js/wpca-frontend.min.js?ver=3.2.11'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/modules/consent-log/js/wpca-consent-log.min.js?ver=3.2.11'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.tvsa.ba\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.6.5'></script>
<script type='text/javascript'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.tvsa.ba/wp-admin/admin-ajax.php",
					data : "postviews_id=7848&action=tie_postviews",
					cache: !1
				});
			
</script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/themes/jannah/assets/js/sliders.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/themes/jannah/assets/js/shortcodes.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/themes/jannah/assets/js/live-search.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/themes/jannah/assets/js/single.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/themes/jannah/assets/js/velocity.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/themes/jannah/assets/js/br-news.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/happy-elementor-addons/assets/vendor/anime/lib/anime.min.js?ver=2.9.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HappyLocalize = {"ajax_url":"https:\/\/www.tvsa.ba\/wp-admin\/admin-ajax.php","nonce":"2b3412dcac"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/happy-elementor-addons/assets/js/happy-addons.min.js?ver=2.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HappyProLocalize = {"ajax_url":"https:\/\/www.tvsa.ba\/wp-admin\/admin-ajax.php","nonce":"d1a0889b8a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/happy-elementor-addons-pro/assets/js/happy-addons-pro.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var element_pack_ajax_login_config = {"ajaxurl":"https:\/\/www.tvsa.ba\/wp-admin\/admin-ajax.php","loadingmessage":"Sending user info, please wait..."};
var ElementPackConfig = {"ajaxurl":"https:\/\/www.tvsa.ba\/wp-admin\/admin-ajax.php","nonce":"1a7f18f89e","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.8","urls":{"assets":"https:\/\/www.tvsa.ba\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":7848,"title":"Nastavljena%20sjednica%20Predstavni%C4%8Dkog%20doma%20Parlamenta%20FBiH%20%E2%80%93%20TVSA.BA","excerpt":"","featuredImage":"https:\/\/www.tvsa.ba\/wp-content\/uploads\/2020\/06\/predst-bih-korona.jpg"}};
</script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/bdthemes-element-pack/assets/js/element-pack-site.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.9.4'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.tvsa.ba\/wp-admin\/admin-ajax.php","nonce":"c0033f14f7","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"bs_BA","app_id":""}};
</script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.9.4'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/widgets/init/assets/js/elementor.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/modules/sticky-content/assets/js/jquery.sticky.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/modules/sticky-content/assets/js/init.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/modules/parallax/assets/js/widget-init.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/modules/parallax/assets/js/section-init.js?ver=1.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/www.tvsa.ba\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.5'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/modules/controls/assets/js/widgetarea-editor.js?ver=1.4.7'></script>
			<script type='text/javascript'>
				!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;
			</script>
		<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"analytical","txt":"","type":"wpstats","context":"body","blocked":1,"placeholder":false,"src":"https:\/\/stats.wp.com\/e-202023.js"}'  type='text/template' src='https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/assets/js/blocked.js' async='async' defer='defer'></script><!--[wpca_mrkd]-->
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'174886835',post:'7848',tz:'2',srv:'www.tvsa.ba'} ]);
	_stq.push([ 'clickTrackerInit', '174886835', '7848' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Sarabun:regular:latin,latin-ext', 'Sarabun:700:latin,latin-ext', 'Sarabun:700:latin,latin-ext', 'Sarabun:700:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script><div id="wpca-bar" class="wpca-lay-out wpca-bottom wpca-align-left wpca-hide wpca-shadow wpca-cc-settings-has wpca-close-x-not wpca-decline-not group"><div id="wpca-bar-content" class="wpca-lay-out-content"><p>Our website uses cookies and thereby collects information about your visit to improve our website (by analyzing), show you Social Media content and relevant advertisements. Please see our  page for furher details or agree by clicking the 'Accept' button.</p></div><div id="wpca-bar-meta" class="wpca-lay-out-meta"><img id="wpca-icon-settings" src="https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/modules/frontend/templates/wpca-frontend-icon-settings.php?c=fcfcfc" width="33" height="33" /><button class="wpca-btn-accept wpca-btn wpca-btn-hide" data-txt="Accept all cookies" data-txt-processing="Accepting..." >Accept all cookies</button></div></div><div id="wpca-trans-layer" class="wpca-hide"></div><div id="wpca-popup-modal" class="wpca-hide"><div class="wpca-cc-sett-box" id="wpca-cc-sett-box-1" data-id="1"><h2>Cookie settings</h2><p>Below you can choose which kind of cookies you allow on this website. Click on the "Save cookie settings" button to apply your choice.</p><p><div class="wpca-cc-sett-opions"><p class="wpie-switch"><label><input  disabled="disabled" data-cat="functional" id="wpca-cookie-cat-functional-1" class="disabled" name="wpca_cookie_cat" tabindex="1" type="checkbox" value="1" /><span class="wpie-switch-slider"></span></label><span class="wpie-switch-label">Functional</span><span class="wpie-switch-descr">Our website uses functional cookies. These cookies are necessary to let our website work. </span></p><p class="wpie-switch"><label><input  data-cat="analytical" id="wpca-cookie-cat-analytical-1" class="" name="wpca_cookie_cat" tabindex="2" type="checkbox" value="1" /><span class="wpie-switch-slider"></span></label><span class="wpie-switch-label">Analytical</span><span class="wpie-switch-descr">Our website uses analytical cookies to make it possible to analyze our website and optimize for the purpose of a.o. the usability.</span></p><p class="wpie-switch"><label><input  data-cat="social-media" id="wpca-cookie-cat-social-media-1" class="" name="wpca_cookie_cat" tabindex="3" type="checkbox" value="1" /><span class="wpie-switch-slider"></span></label><span class="wpie-switch-label">Social media</span><span class="wpie-switch-descr">Our website places social media cookies to show you 3rd party content like YouTube and FaceBook. These cookies may track your personal data.</span></p><p class="wpie-switch"><label><input  data-cat="advertising" id="wpca-cookie-cat-advertising-1" class="" name="wpca_cookie_cat" tabindex="4" type="checkbox" value="1" /><span class="wpie-switch-slider"></span></label><span class="wpie-switch-label">Advertising</span><span class="wpie-switch-descr">Our website places advertising cookies to show you 3rd party advertisements based on your interests. These cookies may track your personal data.</span></p><p class="wpie-switch"><label><input  data-cat="other" id="wpca-cookie-cat-other-1" class="" name="wpca_cookie_cat" tabindex="5" type="checkbox" value="1" /><span class="wpie-switch-slider"></span></label><span class="wpie-switch-label">Other</span><span class="wpie-switch-descr">Our website places 3rd party cookies from other 3rd party services which aren't Analytical, Social media or Advertising.</span></p></div></p><p><button class="wpca-btn-cc-default-sett wpca-btn" data-txt="Default cookie settings" data-txt-processing="Processing...">Default cookie settings</button><button class="wpca-btn-cc-save-sett wpca-btn" data-txt="Save cookie settings" data-txt-processing="Saving...">Save cookie settings</button></p></div><img class="wpca-icon-close" src="https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/modules/frontend/templates/wpca-frontend-close-x.php?c=444444" width="20" height="20" /></div><template id='wpca-placeholer-html'><div class="wpca-replacement-elem wpca-replace-%TYPE% wpca-replace-%CC%" style="background-color:#f4f4f4;" data-cc="%CC%"><img src="https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/assets/img/logo-cookie-allow-replacement-block.png" class="wpca-replacement-logo" alt="Placeholder image for blocked cookie content" /><p class="wpca-replace-txt">This content is blocked. Accept cookies within the '%CC%' category to view this content. <button class="wpca-btn-accept wpca-btn wpca-btn-hide" data-txt="click to accept all cookies" data-txt-processing="Accepting..." >click to accept all cookies</button><button class="wpca-btn-accept wpca-btn wpca-btn-hide wpca-btn-accept-cc" data-txt="Accept %CC% cookies" data-txt-processing="Accepting..." data-cc="%CC%">Accept %CC% cookies</button></p></div></template></body>
</html>
