<!DOCTYPE html>
<html lang="bs-BA" class="" data-skin="light" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.tvsa.ba/xmlrpc.php" />
	<title>KS: 149 novozaraženih koronavirusom &#8211; TVSA.BA</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="2DPpedNKbLaLG0puueAC_1onGXmrUzif89quZ0J_-s8" />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="TVSA.BA &raquo; novosti" href="https://www.tvsa.ba/feed/" />
<link rel="alternate" type="application/rss+xml" title="TVSA.BA &raquo;  novosti o komentarima" href="https://www.tvsa.ba/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TVSA.BA &raquo; KS: 149 novozaraženih koronavirusom novosti o komentarima" href="https://www.tvsa.ba/ks-149-novozarazenih-koronavirusom/feed/" />

<meta property="og:title" content="KS: 149 novozaraženih koronavirusom - TVSA.BA" />
<meta property="og:type" content="article" />
<meta property="og:description" content="U Kantonu Sarajevo potvrđeno je 149 novozaraženih koronavirusom i 270 oporavljenih osoba od Covid in" />
<meta property="og:url" content="https://www.tvsa.ba/ks-149-novozarazenih-koronavirusom/" />
<meta property="og:site_name" content="TVSA.BA" />
<meta property="og:image" content="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/KCUS-2-2.png?resize=780%2C470&#038;ssl=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvsa.ba\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='element-pack-site-css'  href='https://www.tvsa.ba/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-site.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tp_accordions-accordion-css-css'  href='https://www.tvsa.ba/wp-content/plugins/wp-accordions-pro/css/smk-accordion.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tp_accordions-fonts-css-css'  href='https://www.tvsa.ba/wp-content/plugins/wp-accordions-pro/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.tvsa.ba/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.tvsa.ba/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.tvsa.ba/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementskit-framework-css-frontend-css'  href='https://www.tvsa.ba/wp-content/plugins/elementskit/libs/framework/assets/css/frontend-style.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementskit-parallax-style-css'  href='https://www.tvsa.ba/wp-content/plugins/elementskit/modules/parallax/assets/css/style.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpca-core-css'  href='https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/modules/core/css/wpca-core.min.css?ver=3.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpca-replacement-css'  href='https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/modules/automate-replace/css/wpca-replacement.min.css?ver=3.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpca-frontend-css'  href='https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/modules/frontend/css/wpca-frontend.min.css?ver=3.2.11' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/all.css' type='text/css' media='all' integrity="sha384-Bfad6CLCknfcloXFOyFnlgtENryhrpZCe29RTifKEixXQZ38WheV+i/6YWSzkz3V" crossorigin="anonymous" />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.tvsa.ba/wp-content/themes/jannah/assets/css/base.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.tvsa.ba/wp-content/themes/jannah/assets/css/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.tvsa.ba/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.tvsa.ba/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://www.tvsa.ba/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.tvsa.ba/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.tvsa.ba/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.tvsa.ba/wp-content/themes/jannah/assets/css/single.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.tvsa.ba/wp-content/themes/jannah/assets/css/print.css?ver=5.0.7' type='text/css' media='print' />
<link rel='stylesheet' id='elementskit-vendors-css'  href='https://www.tvsa.ba/wp-content/plugins/elementskit/widgets/init/assets/css/vendors.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementskit-style-css'  href='https://www.tvsa.ba/wp-content/plugins/elementskit/widgets/init/assets/css/style.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementskit-responsive-css'  href='https://www.tvsa.ba/wp-content/plugins/elementskit/widgets/init/assets/css/responsive.css?ver=1.5.7' type='text/css' media='all' />
<style id='elementskit-responsive-inline-css' type='text/css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.13.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/7iOrVBege33/9vHFYEtviVcxjUsNCqyeMnlW/Ms+PH8uRdFkKFmqf9CbVAN0Qef" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9/css/jetpack.css' type='text/css' media='all' />
		<script type='text/javascript'>
		/* <![CDATA[ */
		var wpcaData = {"ns":"wpca","nonce":"1aff80536e","wpurl":"https:\/\/www.tvsa.ba","domain":"tvsa.ba","ajaxurl":"https:\/\/www.tvsa.ba\/wp-admin\/admin-ajax.php","referer":false,"currenturl":"https:\/\/www.tvsa.ba\/ks-149-novozarazenih-koronavirusom\/","isms":false,"mspath":"\/","ssl":true,"cookieNameConsent":"wpca_consent","cookieNameCc":"wpca_cc","doPlaceholder":true,"minPlacehoderDim":{"w":75,"h":75},"blockedAssetsUri":{"js":"https:\/\/www.tvsa.ba\/wp-content\/plugins\/wp-cookie-allow\/assets\/js\/blocked.js","img":"https:\/\/www.tvsa.ba\/wp-content\/plugins\/wp-cookie-allow\/assets\/img\/blocked.jpg","iframe":"https:\/\/www.tvsa.ba\/wp-content\/plugins\/wp-cookie-allow\/assets\/blocked.html"},"ajaxContext":"fb6fabb70e82586ce9174a7b649c1ed9","needLogging":true,"layout":"bar","cookieExpire":365,"cookiesBeforeConsent":1,"consentMethod":1,"policyCssClass":"wpca-policy-link","cookiePolicyPathRel":"","queryVarBypass":"wpca_bypass_consent","showLayer":false,"hasClose":false,"useXAsDismiss":false,"minScrollTop":0,"cookiePath":"\/","cookieDomain":"","resettedConsent":false,"bypassingConsent":false,"allowedCc":["functional","analytical","social-media","advertising","other"],"requiredCc":["functional"],"replaceResetBtn":true,"reloadAfterConsent":false,"animateDuration":200};
		/* ]]> */
		</script>
		<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.tvsa.ba\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.tvsa.ba\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/wp-accordions-pro/js/smk-accordion.js?ver=1.0' id='tp_accordions-accordion-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/wp-accordions-pro/js/responsive-accordion.min.js?ver=1.0' id='tp_accordions-responsive-js-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/modules/parallax/assets/js/jarallax.js?ver=1.5.7' id='jarallax-js'></script>
<link rel="https://api.w.org/" href="https://www.tvsa.ba/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tvsa.ba/wp-json/wp/v2/posts/17796" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvsa.ba/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvsa.ba/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='U Sarajevu oblačno' href='https://www.tvsa.ba/u-sarajevu-oblacno-13/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.tvsa.ba/ks-149-novozarazenih-koronavirusom/" />
<link rel='shortlink' href='https://www.tvsa.ba/?p=17796' />
<link rel="alternate" type="application/json+oembed" href="https://www.tvsa.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvsa.ba%2Fks-149-novozarazenih-koronavirusom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tvsa.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvsa.ba%2Fks-149-novozarazenih-koronavirusom%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.12 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;  float:right; clear:right; }
	.g-17 { margin:0px;  width:100%; max-width:420px; height:100%; max-height:600px; }
	.g-22 { margin:0px;  width:100%; max-width:420px; height:100%; max-height:600px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>img#wpstats{display:none}</style> <meta name="description" content="U Kantonu Sarajevo potvrđeno je 149 novozaraženih koronavirusom i 270 oporavljenih osoba od Covid infekcije, saopćeno je iz Službe za protokol i press" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!-- Global site tag (gtag.js) - Google Analytics -->
<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"analytical","txt":"","type":"googletagmanager","context":"head","blocked":1,"placeholder":false,"src":"https:\/\/www.googletagmanager.com\/gtag\/js?id=UA-161641738-1"}'  type="text/template" async src="https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/assets/js/blocked.js"></script><!--[wpca_mrkd]-->
<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"analytical","txt":"","type":"googletagmanager","context":"head","blocked":1,"placeholder":false}'  type="text/template">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-161641738-1');
</script><!--[wpca_mrkd]-->

<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"advertising","txt":"","type":"googleadsense","context":"head","blocked":1,"placeholder":false,"src":"https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js"}'  type="text/template" data-ad-client="ca-pub-5155320017429866" async src="https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/assets/js/blocked.js"></script><!--[wpca_mrkd]-->

<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"advertising","txt":"","type":"googleadsense","context":"head","blocked":1,"placeholder":false,"src":"https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js"}'  type="text/template" data-ad-client="ca-pub-5155320017429866" async src="https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/assets/js/blocked.js"></script><!--[wpca_mrkd]-->

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<meta name="theme-color" content="#aa2e2c" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
			<script type="text/javascript">
				var elementskit_module_parallax_url = "https://www.tvsa.ba/wp-content/plugins/elementskit/modules/parallax/"
			</script>
		
<!-- WeePie Cookie Allow Plugin - V3.2.11 - https://www.weepie-plugins.com/cookie-allow/ -->
<style type="text/css">
button.wpca-btn-accept{background:rgba(124,223,70,1);color:#FFFFFF}
button.wpca-btn-accept:hover,button.wpca-btn-accept:focus,button.wpca-btn-accept:active{background:rgba(116,216,58,1);color:#FFFFFF}
button.wpca-btn-decline{background:rgba(208,76,32, 1); color:#FFFFFF}
button.wpca-btn-decline:hover,button.wpca-btn-decline:focus,button.wpca-btn-decline:active{background:rgba(209,58,8,1);color:#FFFFFF}
button.wpca-btn-reset-consent{background:rgba(208,76,32,1);color:#FFFFFF}
button.wpca-btn-reset-consent:hover,button.wpca-btn-reset-consent:focus,button.wpca-btn-reset-consent:active{background:rgba(209,58,8,1);color:#FFFFFF}
button.wpca-btn-cc-settings{background:rgba(204,204,204,1);color:#FFFFFF}
button.wpca-btn-cc-settings:hover,button.wpca-btn-cc-settings:focus,button.wpca-btn-cc-settings:active{background:rgba(185,184,184,1);color:#FFFFFF}
/* Cookie Category settings */
.wpca-cc-sett-box{background-color:#ECECEC;border-radius:4px;padding:17px;color:#444444}
.wpca-cc-sett-box *{color:#444444}
.wpca-cc-sett-box a{color:#7DE047}
.wpca-cc-sett-box a{color:#54CB2E}
.wpca-cc-sett-box .wpca-btn-cc-default-sett{background:rgba(61,159,196,1);color:#FFFFFF}
.wpca-cc-sett-box .wpca-btn-cc-default-sett:hover,.wpca-cc-sett-box .wpca-btn-cc-default-sett:focus,.wpca-cc-sett-box .wpca-btn-cc-default-sett:active {background:rgba(33,152,196,1);color:#FFFFFF}
.wpca-cc-sett-box .wpca-btn-cc-save-sett{background:rgba(124,223,70,1);color:#FFFFFF}
.wpca-cc-sett-box .wpca-btn-cc-save-sett:hover,.wpca-cc-sett-box .wpca-btn-cc-save-sett:focus,.wpca-cc-sett-box .wpca-btn-cc-save-sett:active{background:rgba(116,216,58,1);color:#FFFFFF}
.wpie-switch label{width:40px;height:23px;top:0px}
.wpie-switch-slider{border-radius:23px;background-color:#CCCCCC}
.wpie-switch-slider:before{height:17px;width:17px;background-color:#FFFFFF}
input:checked+.wpie-switch-slider{background-color:#7CDF46}
input:checked+.wpie-switch-slider:before{background-color:#FFFFFF;-webkit-transform: translateX(17px);-ms-transform: translateX(17px);transform: translateX(17px)}
input:disabled:checked+.wpie-switch-slider{background-color:#CCCCCC}
input:disabled:checked+.wpie-switch-slider:before{background-color:#a7a3a3}
#wpca-bar{ background:rgba(68,68,68,0.95);filter: alpha(opacity=95);}
#wpca-bar-content, #wpca-bar-content > p{color:#FFFFFF}
#wpca-bar a{color:#7DE047}
#wpca-bar a:hover{color:#54CB2E}
#wpca-trans-layer{background:#000000;opacity:0.75;filter:alpha(opacity=75);}
.wpca-replacement-elem{min-width:75px;min-height:75px}
</style>
<!-- //END WeePie Cookie Allow Plugin -->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.tvsa.ba/ks-149-novozarazenih-koronavirusom/amp/"><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-17').gslider({ groupid: 17, speed: 5000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

<link rel="icon" href="https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/02/cropped-fav-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/02/cropped-fav-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/02/cropped-fav-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/02/cropped-fav-1.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.acc_section {
	    box-shadow: -1.216px 6.894px 15px 0px rgba(37,117,252,0.2);
    border-radius:10px !important;
    background-color: #FFFFFF;
    padding:5px 20px 5px 20px;
    border:none !important;
}

.acc_section .acc_head {
	font-weight:bold !important;
	background-color:white !important;
}

.acc_active .acc_head {
	background-color:#3c55ce !important;
	color:white !important;
	border-radius:5px !important;
	padding:15px !important;
}

.acc_active .acc_head i {
	color:white;
}

.accordionjs {
	display:flex;
	flex-direction:column-reverse;
}

		</style>
		<style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	https://yellowpencil.waspthemes.com
*/
#theme-header .stream-item .full-data{padding-top:0px;padding-bottom:0px;padding-left:0px;background-color:transparent;margin-top:3px;margin-bottom:0px;position:relative;right:-150px;padding-right:0px;width:72%;left:253px;}#theme-header .stream-item{margin-bottom:0px;margin-top:0px;padding-left:155px;}.stream-item-top .full-data h4{margin-bottom:7px !important;}.sidebar div .full-data{background-color:transparent !important;padding-top:15px;padding-bottom:15px;padding-right:0px;padding-left:0px;}
</style></head>

<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-17796 single-format-standard boxed-layout framed-layout wrapper-has-shadow block-head-3 magazine2 is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_bottom elementor-default">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="stream-item stream-item-above-header"><div class="g g-5"><div class="g-single a-44"><a href="https://www.youtube.com/watch?v=bliSFUP7qF0"><img src="https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/11/970x250.jpg?ssl=1" /></a></div></div></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo has-custom-sticky-logo mobile-header-centered">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						Nedjelja, 6 Decembra, 2020 3:42					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">IZDVAJAMO</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="slideLeft" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.tvsa.ba/ks-149-novozarazenih-koronavirusom/">KS: 149 novozaraženih koronavirusom</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.tvsa.ba/u-sarajevu-oblacno-13/">U Sarajevu oblačno</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.tvsa.ba/edin-forto-mandatar-za-saziv-nove-vlade-kantona-sarajevo/">Edin Forto mandatar za saziv nove Vlade Kantona Sarajevo</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.tvsa.ba/pionirska-dolina-spremna-za-zimu/">Pionirska dolina spremna za zimu</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.tvsa.ba/preminuo-abud-saric-ljekar-iz-opce-bolnice/">Preminuo Abud Sarić ljekar iz Opće bolnice</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.tvsa.ba/ks-228-novih-slucajeva-zaraze-koronavirusom/">KS: 228 novih slučajeva zaraze koronavirusom</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.tvsa.ba/u-sarajevu-umjereno-oblacno-4/">U Sarajevu umjereno oblačno</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.tvsa.ba/ambasada-sad-a-clanovi-vstv-a-trebalo-bi-da-posjeduju-najvise-eticke-standarde/">Ambasada SAD-a: Članovi VSTV-a trebalo bi da posjeduju najviše etičke standarde</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.tvsa.ba/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Pretraga..." placeholder="Pretraga..." />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Pretraga...</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tvsa.ba/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCwSrZ5SqF3M4IHDOvfiOHAg/featured"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/dnevniktvsa"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/tvsa.ba/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">Meni</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="TVSA.BA" href="https://www.tvsa.ba/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://www.tvsa.ba/wp-content/uploads/2020/02/logoweb.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://www.tvsa.ba/wp-content/uploads/2020/02/logoweb.png" alt="TVSA.BA" width="300" height="50" style="max-height:50px !important; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-1"><div class="g-single a-43"><a href="#"><img src="https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/11/BH-Post-Express-i-OLX-728x90-High-Quality.jpg?ssl=1" /></a></div></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="TVSA.BA" href="https://www.tvsa.ba/">
				
				<picture>
					<source srcset="https://www.tvsa.ba/wp-content/uploads/2020/02/fav.png">
					<img src="https://www.tvsa.ba/wp-content/uploads/2020/02/fav.png" alt="TVSA.BA" style="max-height:49px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>
		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-glavni-meni" class="menu" role="menubar"><li id="menu-item-1028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1028"><a href="https://www.tvsa.ba/">Naslovna</a></li>
<li id="menu-item-1043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1043 mega-menu mega-recent-featured " data-id="24" ><a href="https://www.tvsa.ba/kategorija/vijesti/">Najnovije</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="https://www.tvsa.ba/kategorija/vijesti/bosna-i-hercegovina/">Bosna i Hercegovina</a></li>
	<li id="menu-item-1050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1050"><a href="https://www.tvsa.ba/kategorija/vijesti/svijet/">Svijet</a></li>
	<li id="menu-item-1044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1044"><a href="https://www.tvsa.ba/kategorija/vijesti/biznis/">Biznis</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049"><a href="https://www.tvsa.ba/kategorija/vijesti/sport/">Sport</a></li>
	<li id="menu-item-1051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051"><a href="https://www.tvsa.ba/kategorija/vijesti/tehnologija/">Tehnologija</a></li>
	<li id="menu-item-1046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1046"><a href="https://www.tvsa.ba/kategorija/vijesti/kultura/">Kultura</a></li>
	<li id="menu-item-1052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1052"><a href="https://www.tvsa.ba/kategorija/vijesti/zanimljivosti/">Zanimljivosti</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="https://www.tvsa.ba/kategorija/vijesti/showbiz/">Showbiz</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1047 tie-current-menu mega-menu mega-recent-featured " data-id="25" ><a href="https://www.tvsa.ba/kategorija/vijesti/sarajevo/">Sarajevo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1258"><a href="https://www.tvsa.ba/direktno/">Polis</a></li>
<li id="menu-item-988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-988"><a href="#">TVSA</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1233"><a href="https://www.tvsa.ba/akti-preduzeca/">Akti preduzeća</a></li>
	<li id="menu-item-1961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1961"><a href="https://www.tvsa.ba/tenderi/">Tenderi</a></li>
	<li id="menu-item-2149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2149"><a href="https://www.tvsa.ba/konkursi/">Konkursi</a></li>
	<li id="menu-item-1245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1245"><a href="https://www.tvsa.ba/izvjestaji/">Izvještaji</a></li>
	<li id="menu-item-1066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1066"><a href="#">Planovi</a></li>
	<li id="menu-item-1236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1236"><a href="https://www.tvsa.ba/javne-nabavke/">Javne nabavke</a></li>
	<li id="menu-item-3065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3065"><a href="https://www.tvsa.ba/odgovori-na-zastupnicka-pitanja/">Odgovori na zastupnička pitanja</a></li>
	<li id="menu-item-6408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6408"><a href="https://www.tvsa.ba/informacije-o-sjednicama-organa/">Informacije o sjednicama organa</a></li>
</ul>
</li>
<li id="menu-item-1400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1400"><a href="https://www.tvsa.ba/impressum/">Impressum</a></li>
<li id="menu-item-1388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1388"><a href="https://www.tvsa.ba/marketing/">Marketing</a></li>
<li id="menu-item-1246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1246 menu-item-has-icon"><a href="https://www.tvsa.ba/prijavi-vijest/"> <span aria-hidden="true" class="tie-menu-icon far fa-edit"></span> Pošalji vijest</a></li>
<li id="menu-item-1031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1031 menu-item-has-icon"><a title="program uzivo" href="https://www.tvsa.ba/tvsa-uzivo/"> <span aria-hidden="true" class="tie-menu-icon fas fa-play"></span> TVSA <small class="menu-tiny-label " style="background-color:#aa2e2c; color:#FFFFFF">LIVE</small></a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components"><li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget " title="Razbacani oblaci">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-sun-animi"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Sarajevo, BiH</span>
							<span class="weather-current-temp">
								16								<sup>&#x2103;</sup>
							</span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="stream-item stream-item-below-header"><div class="g g-2"><div class="g-single a-31"><a href="https://www.youtube.com/playlist?list=PL5Qi4OxPTs6BT0VeJ_Df0PFxZHjs75Q0C"><img src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/09/TVSA-MLADIMA-1370x250-1.jpg?ssl=1" /></a></div></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.tvsa.ba/"><span class="tie-icon-home" aria-hidden="true"></span> Naslovna</a><em class="delimiter">/</em><a href="https://www.tvsa.ba/kategorija/vijesti/">Vijesti</a><em class="delimiter">/</em><a href="https://www.tvsa.ba/kategorija/vijesti/sarajevo/">Sarajevo</a><em class="delimiter">/</em><span class="current">KS: 149 novozaraženih koronavirusom</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Naslovna","@id":"https:\/\/www.tvsa.ba\/"}},{"@type":"ListItem","position":2,"item":{"name":"Vijesti","@id":"https:\/\/www.tvsa.ba\/kategorija\/vijesti\/"}},{"@type":"ListItem","position":3,"item":{"name":"Sarajevo","@id":"https:\/\/www.tvsa.ba\/kategorija\/vijesti\/sarajevo\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-25" href="https://www.tvsa.ba/kategorija/vijesti/sarajevo/">Sarajevo</a><a class="post-cat tie-cat-24" href="https://www.tvsa.ba/kategorija/vijesti/">Vijesti</a></span>
		<h1 class="post-title entry-title">KS: 149 novozaraženih koronavirusom</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">6 Decembra, 2020</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 9 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links ">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Share</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://www.tvsa.ba/?p=17796" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=KS%3A%20149%20novozara%C5%BEenih%20koronavirusom&#038;url=https://www.tvsa.ba/?p=17796" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.tvsa.ba/ks-149-novozarazenih-koronavirusom/&#038;title=KS%3A%20149%20novozara%C5%BEenih%20koronavirusom" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="mailto:?subject=KS%3A%20149%20novozara%C5%BEenih%20koronavirusom&#038;body=https://www.tvsa.ba/?p=17796" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/KCUS-2-2.png?resize=780%2C470&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/KCUS-2-2.png?resize=780%2C470&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
			
<p>U Kantonu Sarajevo potvrđeno je 149 novozaraženih koronavirusom i 270 oporavljenih osoba od Covid infekcije, saopćeno je iz Službe za protokol i press KS.&nbsp;</p>



<p>Nakon analize 725 uzoraka, prikupljenih u periodu od 2. do 5. decembra ove godine, u Kantonu Sarajevo je potvrđeno 149 novozaraženih osoba koronavirusom.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>



<p>Od ovog broja porodičnim klasterima ili kontaktima oboljelih od ranije pripada 81 zaražena osoba, odnosno 54,36 posto, i u samoizolaciji su od ranije.</p>



<p>&#8211;&nbsp;Od zaraznog oboljenja Covid-19 oporavljeno je 270 osoba, čime se i dalje nastavlja pozitivan trend pojave većeg broja oporavljenih od broja novozaraženih ovim virusom u Kantonu Sarajevo. Na klinikama i u Izolatoriju Kliničkog centra Univerziteta u Sarajevu na Podhrastovima je 208 pacijenata, te u Općoj bolnici 97. &nbsp;Hospitalizirano je ukupno 305 osoba, od kojih sedam koristi mehaničku potporu respiratora pri disanju &#8211; saopćeno je.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>



<p>U protekla 24 sata s ovog bolničkog liječenja otpušteno je šest pacijenata, dok je sedam smrtnih ishoda u liječenju, tako da je broj umrlih uzrokovan koronavirusom povećan na 285 osoba.</p>



<p>Trenutno je u Kantonu Sarajevo aktivno 3.166 slučajeva zaraze koronavirusom.</p>



<p>Od 30. januara do 5. decembra ove godine ukupno je registrovano 21.035 zaraženih osoba koronavirusom, od kojih je njih 17.584 oporavljeno od zaraznog oboljenja COVID-19.</p>



<p>U periodu od 22. novembra do 6. decembra ove godine, na osnovu preporuka epidemiologa, rješenjima inspekcije ili Ministarstva zdravstva KS naloženo je 4.035 samoizolacija.</p>



<p>&nbsp;&#8211; Ljudi svih starosnih doba mogu se zaraziti koronavirusom. Zato se apeluje na građanstvo da budu odgovorni i slijede savjete zdravstvenih stručnjaka i nadležnih institucija &#8211; ponavljaju iz Zavoda za javno zdravstvo Kantona Sarajevo.</p>
<div id='wpd-post-rating' class='wpd-not-rated'>
            <div class='wpd-rating-wrap'>
            <div class='wpd-rating-left'></div>
            <div class='wpd-rating-data'>
                <div class='wpd-rating-value'>
                    <span class='wpdrv'>0</span>
                    <span class='wpdrc'>0</span>
                    <span class='wpdrt'>vote</span></div>
                <div class='wpd-rating-title'>Article Rating</div>
                <div class='wpd-rating-stars'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div><div class='wpd-rate-starts'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div></div>
            <div class='wpd-rating-right'></div></div></div></p>
			<div class="stream-item stream-item-below-post-content"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">6 Decembra, 2020</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 9 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links ">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Share</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://www.tvsa.ba/?p=17796" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=KS%3A%20149%20novozara%C5%BEenih%20koronavirusom&#038;url=https://www.tvsa.ba/?p=17796" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.tvsa.ba/ks-149-novozarazenih-koronavirusom/&#038;title=KS%3A%20149%20novozara%C5%BEenih%20koronavirusom" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="mailto:?subject=KS%3A%20149%20novozara%C5%BEenih%20koronavirusom&#038;body=https://www.tvsa.ba/?p=17796" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-12-06T13:50:48+01:00","datePublished":"2020-12-06T13:50:48+01:00","dateModified":"2020-12-06T13:50:49+01:00","headline":"KS: 149 novozara\u017eenih koronavirusom","name":"KS: 149 novozara\u017eenih koronavirusom","keywords":[],"url":"https:\/\/www.tvsa.ba\/ks-149-novozarazenih-koronavirusom\/","description":"U Kantonu Sarajevo potvr\u0111eno je 149 novozara\u017eenih koronavirusom i 270 oporavljenih osoba od Covid infekcije, saop\u0107eno je iz Slu\u017ebe za protokol i press KS.&nbsp; Nakon analize 725 uzoraka, prikupljenih","copyrightYear":"2020","articleSection":"Sarajevo,Vijesti","articleBody":"\nU Kantonu Sarajevo potvr\u0111eno je 149 novozara\u017eenih koronavirusom i 270 oporavljenih osoba od Covid infekcije, saop\u0107eno je iz Slu\u017ebe za protokol i press KS.&nbsp;\n\n\n\nNakon analize 725 uzoraka, prikupljenih u periodu od 2. do 5. decembra ove godine, u Kantonu Sarajevo je potvr\u0111eno 149 novozara\u017eenih osoba koronavirusom.\n\n\n\nOd ovog broja porodi\u010dnim klasterima ili kontaktima oboljelih od ranije pripada 81 zara\u017eena osoba, odnosno 54,36 posto, i u samoizolaciji su od ranije.\n\n\n\n-&nbsp;Od zaraznog oboljenja Covid-19 oporavljeno je 270 osoba, \u010dime se i dalje nastavlja pozitivan trend pojave ve\u0107eg broja oporavljenih od broja novozara\u017eenih ovim virusom u Kantonu Sarajevo. Na klinikama i u Izolatoriju Klini\u010dkog centra Univerziteta u Sarajevu na Podhrastovima je 208 pacijenata, te u Op\u0107oj bolnici 97. &nbsp;Hospitalizirano je ukupno 305 osoba, od kojih sedam koristi mehani\u010dku potporu respiratora pri disanju - saop\u0107eno je.\n\n\n\nU protekla 24 sata s ovog bolni\u010dkog lije\u010denja otpu\u0161teno je \u0161est pacijenata, dok je sedam smrtnih ishoda u lije\u010denju, tako da je broj umrlih uzrokovan koronavirusom pove\u0107an na 285 osoba.\n\n\n\nTrenutno je u Kantonu Sarajevo aktivno 3.166 slu\u010dajeva zaraze koronavirusom.\n\n\n\nOd 30. januara do 5. decembra ove godine ukupno je registrovano 21.035 zara\u017eenih osoba koronavirusom, od kojih je njih 17.584 oporavljeno od zaraznog oboljenja COVID-19.\n\n\n\nU periodu od 22. novembra do 6. decembra ove godine, na osnovu preporuka epidemiologa, rje\u0161enjima inspekcije ili Ministarstva zdravstva KS nalo\u017eeno je 4.035 samoizolacija.\n\n\n\n&nbsp;- Ljudi svih starosnih doba mogu se zaraziti koronavirusom. Zato se apeluje na gra\u0111anstvo da budu odgovorni i slijede savjete zdravstvenih stru\u010dnjaka i nadle\u017enih institucija - ponavljaju iz Zavoda za javno zdravstvo Kantona Sarajevo.\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"TVSA.BA","logo":{"@type":"ImageObject","url":"https:\/\/www.tvsa.ba\/wp-content\/uploads\/2020\/02\/logoweb.png"},"sameAs":["https:\/\/www.facebook.com\/tvsa.ba\/","https:\/\/twitter.com\/dnevniktvsa","https:\/\/www.youtube.com\/channel\/UCwSrZ5SqF3M4IHDOvfiOHAg\/featured"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tvsa.ba\/ks-149-novozarazenih-koronavirusom\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Novinar 1","url":"https:\/\/www.tvsa.ba\/author\/novinar1\/"},"image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/www.tvsa.ba\/wp-content\/uploads\/2020\/05\/KCUS-2-2.png?fit=1440%2C900&ssl=1","width":1440,"height":900}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Show More <span class="tie-icon-angle-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		<script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script>
		
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  share-centered">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Share</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://www.tvsa.ba/?p=17796" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=KS%3A%20149%20novozara%C5%BEenih%20koronavirusom&#038;url=https://www.tvsa.ba/?p=17796" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.tvsa.ba/ks-149-novozarazenih-koronavirusom/&#038;title=KS%3A%20149%20novozara%C5%BEenih%20koronavirusom" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://www.tvsa.ba/?p=17796&#038;name=KS%3A%20149%20novozara%C5%BEenih%20koronavirusom" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.tvsa.ba/?p=17796&#038;description=KS%3A%20149%20novozara%C5%BEenih%20koronavirusom&#038;media=https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/KCUS-2-2.png?fit=1440%2C900&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://www.tvsa.ba/?p=17796&#038;title=KS%3A%20149%20novozara%C5%BEenih%20koronavirusom" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=https://www.tvsa.ba/?p=17796" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
				</a>
				<a href="https://getpocket.com/save?title=KS%3A%20149%20novozara%C5%BEenih%20koronavirusom&#038;url=https://www.tvsa.ba/?p=17796" rel="external noopener nofollow" title="Pocket" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
				</a>
				<a href="https://web.skype.com/share?url=https://www.tvsa.ba/?p=17796&#038;text=KS%3A%20149%20novozara%C5%BEenih%20koronavirusom" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=KS%3A%20149%20novozara%C5%BEenih%20koronavirusom%20https://www.tvsa.ba/?p=17796" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.tvsa.ba/?p=17796&text=KS%3A%20149%20novozara%C5%BEenih%20koronavirusom" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=KS%3A%20149%20novozara%C5%BEenih%20koronavirusom%20https://www.tvsa.ba/?p=17796" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>
				<a href="mailto:?subject=KS%3A%20149%20novozara%C5%BEenih%20koronavirusom&#038;body=https://www.tvsa.ba/?p=17796" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">Read Next</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/oblacno-vrijeme.jpg?fit=2000%2C1333&amp;ssl=1)" class="slide slide-id-17794 tie-slide-1 tie-standard">
					<a href="https://www.tvsa.ba/u-sarajevu-oblacno-13/" class="all-over-thumb-link" aria-label="U Sarajevu oblačno"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-24" href="https://www.tvsa.ba/kategorija/vijesti/">Vijesti</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">6 Decembra, 2020</span></div>
				<h2 class="thumb-title"><a href="https://www.tvsa.ba/u-sarajevu-oblacno-13/">U Sarajevu oblačno</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/12/thumbs_b_c_717fe6f53e56a05410b81c01150c04b6.jpg?fit=864%2C485&amp;ssl=1)" class="slide slide-id-17791 tie-slide-2 tie-standard">
					<a href="https://www.tvsa.ba/edin-forto-mandatar-za-saziv-nove-vlade-kantona-sarajevo/" class="all-over-thumb-link" aria-label="Edin Forto mandatar za saziv nove Vlade Kantona Sarajevo"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-25" href="https://www.tvsa.ba/kategorija/vijesti/sarajevo/">Sarajevo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">5 Decembra, 2020</span></div>
				<h2 class="thumb-title"><a href="https://www.tvsa.ba/edin-forto-mandatar-za-saziv-nove-vlade-kantona-sarajevo/">Edin Forto mandatar za saziv nove Vlade Kantona Sarajevo</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/pionirska2.jpg?fit=1200%2C1620&amp;ssl=1)" class="slide slide-id-17788 tie-slide-3 tie-standard">
					<a href="https://www.tvsa.ba/pionirska-dolina-spremna-za-zimu/" class="all-over-thumb-link" aria-label="Pionirska dolina spremna za zimu"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-25" href="https://www.tvsa.ba/kategorija/vijesti/sarajevo/">Sarajevo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">5 Decembra, 2020</span></div>
				<h2 class="thumb-title"><a href="https://www.tvsa.ba/pionirska-dolina-spremna-za-zimu/">Pionirska dolina spremna za zimu</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/12/abud-saric.jpg?fit=750%2C450&amp;ssl=1)" class="slide slide-id-17785 tie-slide-4 tie-standard">
					<a href="https://www.tvsa.ba/preminuo-abud-saric-ljekar-iz-opce-bolnice/" class="all-over-thumb-link" aria-label="Preminuo Abud Sarić ljekar iz Opće bolnice"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-25" href="https://www.tvsa.ba/kategorija/vijesti/sarajevo/">Sarajevo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">5 Decembra, 2020</span></div>
				<h2 class="thumb-title"><a href="https://www.tvsa.ba/preminuo-abud-saric-ljekar-iz-opce-bolnice/">Preminuo Abud Sarić ljekar iz Opće bolnice</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">6 Decembra, 2020</span></div>
															<h3 class="thumb-title">U Sarajevu oblačno</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">5 Decembra, 2020</span></div>
															<h3 class="thumb-title">Edin Forto mandatar za saziv nove Vlade Kantona Sarajevo</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">5 Decembra, 2020</span></div>
															<h3 class="thumb-title">Pionirska dolina spremna za zimu</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">5 Decembra, 2020</span></div>
															<h3 class="thumb-title">Preminuo Abud Sarić ljekar iz Opće bolnice</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.tvsa.ba/u-sarajevu-oblacno-13/" style="background-image: url(https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/oblacno-vrijeme.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.tvsa.ba/u-sarajevu-oblacno-13/" rel="prev">
					<h3 class="post-title">U Sarajevu oblačno</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
        <div id="add-comment-block" class="container-wrapper">            <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Connect with</span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">I allow to create an account</div>
                <div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you&#039;ll be logged-in to this account.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Disagree</span><span class="wpd-agreement-button wpd-agreement-button-agree">Agree</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                                <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.tvsa.ba/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="377ac3e367" /><input type="hidden" name="_wp_http_referer" value="/ks-149-novozarazenih-koronavirusom/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt="guest" src="https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g" class="avatar avatar-56 photo avatar-default jetpack-lazy-image" height="56" width="56" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=56&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-0_0" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Connect with</span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">I allow to create an account</div>
                <div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you&#039;ll be logged-in to this account.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Disagree</span><span class="wpd-agreement-button wpd-agreement-button-agree">Agree</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt="guest" src="https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g" class="avatar avatar-56 photo avatar-default jetpack-lazy-image" height="56" width="56" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=56&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
            </div><!-- #add-comment-block /-->                   
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Comments                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Pratite nas na</div></div>			<ul class="solid-social-icons fullwidth-stats-icons transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="rss-social-icon" href="https://tvsa.ba/rss" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-feed"></span>									<span class="followers">
										<span class="followers-num">4.323</span>
										<span class="followers-name">Pretplatnika</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/tvsa.ba" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-facebook"></span>									<span class="followers">
										<span class="followers-num">28.979</span>
										<span class="followers-name">Pretplatnika</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/channel/UCwSrZ5SqF3M4IHDOvfiOHAg" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-youtube"></span>									<span class="followers">
										<span class="followers-num">8.030</span>
										<span class="followers-name">Pretplatnika</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-4">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-1-popular">Popularno</a></li><li><a href="#widget_tabs-1-recent">Najčitanije</a></li><li><a href="#widget_tabs-1-comments">Najkomentiranije</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list is-trending tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Dizdarević za TVSA: Korona nije karantenska bolest" href="https://www.tvsa.ba/dizdarevic-za-tvsa-korona-nije-karantenska-bolest/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/vlcsnap-error565.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Dizdarević za TVSA: Korona nije karantenska bolest" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/vlcsnap-error565.png?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/vlcsnap-error565.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/vlcsnap-error565.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/vlcsnap-error565.png?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.tvsa.ba/dizdarevic-za-tvsa-korona-nije-karantenska-bolest/">Dizdarević za TVSA: Korona nije karantenska bolest</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">24 Marta, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Pročitajte nove mjere Kriznog štaba Ministarstva zdravstva KS koje stupaju na snagu od ponedjeljka 6. jula" href="https://www.tvsa.ba/procitajte-nove-mjere-kriznog-staba-ministarstva-zdravstva-ks-koje-stupaju-na-snagu-od-ponedjeljka-6-jula/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/Kanton-sarajevo.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Pročitajte nove mjere Kriznog štaba Ministarstva zdravstva KS koje stupaju na snagu od ponedjeljka 6. jula" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/Kanton-sarajevo.png?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/Kanton-sarajevo.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/Kanton-sarajevo.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/Kanton-sarajevo.png?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.tvsa.ba/procitajte-nove-mjere-kriznog-staba-ministarstva-zdravstva-ks-koje-stupaju-na-snagu-od-ponedjeljka-6-jula/">Pročitajte nove mjere Kriznog štaba Ministarstva zdravstva KS koje stupaju na snagu od ponedjeljka 6. jula</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 Jula, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="TVSA: Studenti će novu studijsku godinu upisati bez obzira na broj preostalih ispita" href="https://www.tvsa.ba/tvsa-studenti-ce-novu-studijsku-godinu-upisati-bez-obzira-na-broj-preostalih-ispita/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/10/Screenshot_2020-10-03-Akademska-godina2.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of TVSA: Studenti će novu studijsku godinu upisati bez obzira na broj preostalih ispita" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/10/Screenshot_2020-10-03-Akademska-godina2.png?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/10/Screenshot_2020-10-03-Akademska-godina2.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/10/Screenshot_2020-10-03-Akademska-godina2.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/10/Screenshot_2020-10-03-Akademska-godina2.png?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.tvsa.ba/tvsa-studenti-ce-novu-studijsku-godinu-upisati-bez-obzira-na-broj-preostalih-ispita/">TVSA: Studenti će novu studijsku godinu upisati bez obzira na broj preostalih ispita</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">3 Oktobra, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="TVSA: Intezivirani radovi na izgradnji autoceste na dionici Tarčin-Ivan, gradnja napreduje brže nego je planirano" href="https://www.tvsa.ba/tvsa-intezivirani-radovi-na-izgradnji-autoceste-na-dionici-tarcin-ivan-gradnja-napreduje-brze-nego-je-planirano/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/07/Screenshot-65.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of TVSA: Intezivirani radovi na izgradnji autoceste na dionici Tarčin-Ivan, gradnja napreduje brže nego je planirano" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/07/Screenshot-65.png?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/07/Screenshot-65.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/07/Screenshot-65.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/07/Screenshot-65.png?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.tvsa.ba/tvsa-intezivirani-radovi-na-izgradnji-autoceste-na-dionici-tarcin-ivan-gradnja-napreduje-brze-nego-je-planirano/">TVSA: Intezivirani radovi na izgradnji autoceste na dionici Tarčin-Ivan, gradnja napreduje brže nego je planirano</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">3 Jula, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Računi za struju na osnovu prosječene potrošnje iz prethodnog perioda" href="https://www.tvsa.ba/racuni-za-struju-na-osnovu-prosjecene-potrosnje-iz-prethodnog-perioda/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/elektroprivreda-bih-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Računi za struju na osnovu prosječene potrošnje iz prethodnog perioda" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/elektroprivreda-bih-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/elektroprivreda-bih-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/03/elektroprivreda-bih-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.tvsa.ba/racuni-za-struju-na-osnovu-prosjecene-potrosnje-iz-prethodnog-perioda/">Računi za struju na osnovu prosječene potrošnje iz prethodnog perioda</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">30 Marta, 2020</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="KS: 149 novozaraženih koronavirusom" href="https://www.tvsa.ba/ks-149-novozarazenih-koronavirusom/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/KCUS-2-2.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of KS: 149 novozaraženih koronavirusom" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/KCUS-2-2.png?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/KCUS-2-2.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/KCUS-2-2.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/KCUS-2-2.png?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.tvsa.ba/ks-149-novozarazenih-koronavirusom/">KS: 149 novozaraženih koronavirusom</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">6 Decembra, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="U Sarajevu oblačno" href="https://www.tvsa.ba/u-sarajevu-oblacno-13/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/oblacno-vrijeme.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of U Sarajevu oblačno" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/oblacno-vrijeme.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/oblacno-vrijeme.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/oblacno-vrijeme.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/oblacno-vrijeme.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.tvsa.ba/u-sarajevu-oblacno-13/">U Sarajevu oblačno</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">6 Decembra, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Edin Forto mandatar za saziv nove Vlade Kantona Sarajevo" href="https://www.tvsa.ba/edin-forto-mandatar-za-saziv-nove-vlade-kantona-sarajevo/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/12/thumbs_b_c_717fe6f53e56a05410b81c01150c04b6.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Edin Forto mandatar za saziv nove Vlade Kantona Sarajevo" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/12/thumbs_b_c_717fe6f53e56a05410b81c01150c04b6.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/12/thumbs_b_c_717fe6f53e56a05410b81c01150c04b6.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/12/thumbs_b_c_717fe6f53e56a05410b81c01150c04b6.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/12/thumbs_b_c_717fe6f53e56a05410b81c01150c04b6.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.tvsa.ba/edin-forto-mandatar-za-saziv-nove-vlade-kantona-sarajevo/">Edin Forto mandatar za saziv nove Vlade Kantona Sarajevo</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 Decembra, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Pionirska dolina spremna za zimu" href="https://www.tvsa.ba/pionirska-dolina-spremna-za-zimu/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/pionirska2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Pionirska dolina spremna za zimu" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/pionirska2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/pionirska2.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/pionirska2.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/05/pionirska2.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.tvsa.ba/pionirska-dolina-spremna-za-zimu/">Pionirska dolina spremna za zimu</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 Decembra, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Preminuo Abud Sarić ljekar iz Opće bolnice" href="https://www.tvsa.ba/preminuo-abud-saric-ljekar-iz-opce-bolnice/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/12/abud-saric.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Preminuo Abud Sarić ljekar iz Opće bolnice" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/12/abud-saric.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/12/abud-saric.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/12/abud-saric.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.tvsa.ba/wp-content/uploads/2020/12/abud-saric.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.tvsa.ba/preminuo-abud-saric-ljekar-iz-opce-bolnice/">Preminuo Abud Sarić ljekar iz Opće bolnice</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 Decembra, 2020</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-1-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.tvsa.ba/ks-trenutno-hospitalizirano-238-pacijenata/#comment-331">
							<img alt="Photo of Veterinar" src="https://secure.gravatar.com/avatar/5d46a9057074f389b70783653c5d24a9?s=70&#038;d=mm&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/5d46a9057074f389b70783653c5d24a9?s=140&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5d46a9057074f389b70783653c5d24a9?s=70&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Photo of Veterinar' src='https://secure.gravatar.com/avatar/5d46a9057074f389b70783653c5d24a9?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d46a9057074f389b70783653c5d24a9?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/></noscript>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.tvsa.ba/ks-trenutno-hospitalizirano-238-pacijenata/#comment-331">
						Veterinar					</a>
					<p>Zar nam zdravstvo i krizni stab vodi jedan VETERINAR!?? Ovaj...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.tvsa.ba/beslic-sindikat-za-sutra-najavio-strajk-upozorenja-u-srednjim-skolama-ks/#comment-330">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.tvsa.ba/beslic-sindikat-za-sutra-najavio-strajk-upozorenja-u-srednjim-skolama-ks/#comment-330">
						Sindikat za sutra najavio štrajk upozorenja u srednjim školama KS &#8211; SINDIKAT SREDNJEG I VISOKOG OBRAZOVANJA, ODGOJA, NAUKE I KULTURE BOSNE I HERCEGOVINE					</a>
					<p>[&#8230;] Članak preuzet sa portala tvsa.ba [&#8230;]...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.tvsa.ba/sebija-izetbegovic-za-tvsa-tezak-scenario-je-pred-nama/#comment-328">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.tvsa.ba/sebija-izetbegovic-za-tvsa-tezak-scenario-je-pred-nama/#comment-328">
						(VIDEO) Izetbegović: Naše kolege su pobjegle sa KCUS-a u Opću bolnicu da ne bi radili sa Covid pacijentima &#8211; Klik Jajce					</a>
					<p>[&#8230;] &#8211; Mi imamo onkološke pacijente. Kod nas se r...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.tvsa.ba/u-polisu-veceras-nihada-glamoc-faruk-kapidzic-i-adi-kalem/#comment-326">
							<img alt="Photo of Nenad" src="https://secure.gravatar.com/avatar/f85022a055d6db31338c29bfd4ebcb1c?s=70&#038;d=mm&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/f85022a055d6db31338c29bfd4ebcb1c?s=140&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f85022a055d6db31338c29bfd4ebcb1c?s=70&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Photo of Nenad' src='https://secure.gravatar.com/avatar/f85022a055d6db31338c29bfd4ebcb1c?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f85022a055d6db31338c29bfd4ebcb1c?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/></noscript>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.tvsa.ba/u-polisu-veceras-nihada-glamoc-faruk-kapidzic-i-adi-kalem/#comment-326">
						Nenad					</a>
					<p>Pitanje za minstricu komunalne privrede Gosp. Glamoc. Zasto...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.tvsa.ba/prevljak-aljosa-campara-ce-biti-iskljucen-iz-sda/#comment-324">
							<img alt="Photo of bosanac2" src="https://secure.gravatar.com/avatar/5bc59faf26c9dadce3067cb9500e1a8f?s=70&#038;d=mm&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height="70" width="70" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/5bc59faf26c9dadce3067cb9500e1a8f?s=140&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5bc59faf26c9dadce3067cb9500e1a8f?s=70&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Photo of bosanac2' src='https://secure.gravatar.com/avatar/5bc59faf26c9dadce3067cb9500e1a8f?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5bc59faf26c9dadce3067cb9500e1a8f?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/></noscript>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.tvsa.ba/prevljak-aljosa-campara-ce-biti-iskljucen-iz-sda/#comment-324">
						bosanac2					</a>
					<p>Bravo Campara svaka ti cast...</p>
				</div>

			</li>
															</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="stream-item-widget-14" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><div id="tag_cloud-2" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Tagovi</div></div><div class="tagcloud"><a href="https://www.tvsa.ba/tag/bih/" class="tag-cloud-link tag-link-83 tag-link-position-1" style="font-size: 14.034482758621pt;" aria-label="BiH (6 stavki)">BiH</a>
<a href="https://www.tvsa.ba/tag/borba/" class="tag-cloud-link tag-link-126 tag-link-position-2" style="font-size: 8pt;" aria-label="borba (3 stavke)">borba</a>
<a href="https://www.tvsa.ba/tag/broj/" class="tag-cloud-link tag-link-130 tag-link-position-3" style="font-size: 10.413793103448pt;" aria-label="broj (4 stavke)">broj</a>
<a href="https://www.tvsa.ba/tag/corona/" class="tag-cloud-link tag-link-54 tag-link-position-4" style="font-size: 8pt;" aria-label="corona (3 stavke)">corona</a>
<a href="https://www.tvsa.ba/tag/covid19/" class="tag-cloud-link tag-link-228 tag-link-position-5" style="font-size: 10.413793103448pt;" aria-label="covid19 (4 stavke)">covid19</a>
<a href="https://www.tvsa.ba/tag/dom/" class="tag-cloud-link tag-link-154 tag-link-position-6" style="font-size: 10.413793103448pt;" aria-label="dom (4 stavke)">dom</a>
<a href="https://www.tvsa.ba/tag/fbih/" class="tag-cloud-link tag-link-216 tag-link-position-7" style="font-size: 10.413793103448pt;" aria-label="FBiH (4 stavke)">FBiH</a>
<a href="https://www.tvsa.ba/tag/izolacija/" class="tag-cloud-link tag-link-133 tag-link-position-8" style="font-size: 14.034482758621pt;" aria-label="izolacija (6 stavki)">izolacija</a>
<a href="https://www.tvsa.ba/tag/korona/" class="tag-cloud-link tag-link-59 tag-link-position-9" style="font-size: 21.275862068966pt;" aria-label="korona (13 stavki)">korona</a>
<a href="https://www.tvsa.ba/tag/koronavirus/" class="tag-cloud-link tag-link-116 tag-link-position-10" style="font-size: 14.034482758621pt;" aria-label="koronavirus (6 stavki)">koronavirus</a>
<a href="https://www.tvsa.ba/tag/ks/" class="tag-cloud-link tag-link-149 tag-link-position-11" style="font-size: 10.413793103448pt;" aria-label="ks (4 stavke)">ks</a>
<a href="https://www.tvsa.ba/tag/novi/" class="tag-cloud-link tag-link-84 tag-link-position-12" style="font-size: 12.344827586207pt;" aria-label="novi (5 stavki)">novi</a>
<a href="https://www.tvsa.ba/tag/sarajevo/" class="tag-cloud-link tag-link-40 tag-link-position-13" style="font-size: 22pt;" aria-label="sarajevo (14 stavki)">sarajevo</a>
<a href="https://www.tvsa.ba/tag/skupstina/" class="tag-cloud-link tag-link-77 tag-link-position-14" style="font-size: 12.344827586207pt;" aria-label="skupstina (5 stavki)">skupstina</a>
<a href="https://www.tvsa.ba/tag/test/" class="tag-cloud-link tag-link-53 tag-link-position-15" style="font-size: 15.241379310345pt;" aria-label="test (7 stavki)">test</a>
<a href="https://www.tvsa.ba/tag/tvsa/" class="tag-cloud-link tag-link-64 tag-link-position-16" style="font-size: 12.344827586207pt;" aria-label="tvsa (5 stavki)">tvsa</a>
<a href="https://www.tvsa.ba/tag/virus/" class="tag-cloud-link tag-link-55 tag-link-position-17" style="font-size: 8pt;" aria-label="virus (3 stavke)">virus</a>
<a href="https://www.tvsa.ba/tag/zarazeni/" class="tag-cloud-link tag-link-166 tag-link-position-18" style="font-size: 10.413793103448pt;" aria-label="zarazeni (4 stavke)">zarazeni</a></div>
<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /--><div class="stream-item stream-item-above-footer"><div class="g g-3"><div class="g-single a-29"><a href="https://www.youtube.com/playlist?list=PL5Qi4OxPTs6Cgwg0kFaF7rZ3EvRpilwlU"><img src="https://i2.wp.com/www.tvsa.ba/wp-content/uploads/2020/09/SPORT-MAGAZIN-970x250-1.jpg?ssl=1" /></a></div></div></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="fullwidth-area tie-col-sm-12">
										<div id="text-html-widget-3" class="widget text-html-box" style="text-align:center;">
							<div data-elementor-type="section" data-elementor-id="1416" class="elementor elementor-1416" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-a28579e elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="a28579e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4522e11" data-id="4522e11" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-96e838f elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="96e838f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-7b23c0f" data-id="7b23c0f" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-645d88e" data-id="645d88e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b494f23 bdt-icon-type-icon elementor-vertical-align-top bdt-icon-effect-none elementor-widget elementor-widget-bdt-advanced-icon-box" data-id="b494f23" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="bdt-advanced-icon-box.default">
				<div class="elementor-widget-container">
					<div class="bdt-advanced-icon-box">
			
			<div class="bdt-advanced-icon-box-content">
									<h3 class="bdt-advanced-icon-box-title">
						<span >
							Redakcija						</span>
					</h3>
				
									<div class="bdt-advanced-icon-box-description">
						Adresa: Bulevar Meše Selimovića 12,</br>
71000 Sarajevo, </br>Bosna i Hercegovina</br>
Tel: +387 (0)33 776 808
</br>Tel (desk): +387 (0)33 776 770</br>
E-mail : pitajte@tvsa.ba					</div>
				
							</div>
		</div>

		
		
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-8500a42" data-id="8500a42" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-bc87f93 bdt-icon-type-icon elementor-vertical-align-top bdt-icon-effect-none elementor-widget elementor-widget-bdt-advanced-icon-box" data-id="bc87f93" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="bdt-advanced-icon-box.default">
				<div class="elementor-widget-container">
					<div class="bdt-advanced-icon-box">
			
			<div class="bdt-advanced-icon-box-content">
									<h3 class="bdt-advanced-icon-box-title">
						<span >
							Marketing						</span>
					</h3>
				
									<div class="bdt-advanced-icon-box-description">
						
Tel: +387 (0)33 776 817
					</div>
				
							</div>
		</div>

		
		
				</div>
				</div>
				<div class="elementor-element elementor-element-4a1b93c elementor-widget elementor-widget-ha-social-icons happy-addon ha-social-icons" data-id="4a1b93c" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="ha-social-icons.default">
				<div class="elementor-widget-container">
					<div class="ha-social-icons-wrapper ">
							<a href="https://www.facebook.com/tvsa.ba/" class="ha-social-icon elementor-repeater-item-246cafc  elementor-social-icon-facebook-f ha-social-icon--network">
					<i class="fab fa-facebook-f"></i>				</a>
								<a href="https://twitter.com/dnevniktvsa" class="ha-social-icon elementor-repeater-item-3adc47a  elementor-social-icon-twitter ha-social-icon--network">
					<i class="fab fa-twitter"></i>				</a>
								<a href="https://www.youtube.com/channel/UCwSrZ5SqF3M4IHDOvfiOHAg/featured" class="ha-social-icon elementor-repeater-item-2cc34be  elementor-social-icon-youtube ha-social-icon--network">
					<i class="fab fa-youtube"></i>				</a>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-9e148de elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="9e148de" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-e410f78" data-id="e410f78" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-95f8051 elementor-widget elementor-widget-image" data-id="95f8051" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="300" height="50" src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/02/logoweb.png?fit=300%2C50&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.tvsa.ba/wp-content/uploads/2020/02/logoweb.png?fit=300%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-7583024" data-id="7583024" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-328f42e elementor-widget elementor-widget-ekit-nav-menu" data-id="328f42e" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="ekit-nav-menu.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con ekit_menu_responsive_tablet" data-hamburger-icon="" data-hamburger-icon-type="icon" data-responsive-breakpoint="1024"><div id="ekit-megamenu-footer-meni" class="elementskit-menu-container elementskit-menu-offcanvas-elements elementskit-navbar-nav-default elementskit_line_arrow ekit-nav-menu-one-page-no"><ul id="main-menu" class="elementskit-navbar-nav elementskit-menu-po-right"><li id="menu-item-1962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1962"><a href="https://www.tvsa.ba/">Naslovna</a></li>
<li id="menu-item-1963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1963"><a href="https://www.tvsa.ba/impressum/">Impressum</a></li>
<li id="menu-item-1967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1967"><a href="https://www.tvsa.ba/tenderi/">Tenderi</a></li>
<li id="menu-item-1965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1965"><a href="https://www.tvsa.ba/marketing/">Marketing</a></li>
<li id="menu-item-1966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1966"><a href="https://www.tvsa.ba/prijavi-vijest/">Prijavi vijest</a></li>
</ul>
				<div class="elementskit-nav-identity-panel">
					<div class="elementskit-site-title">
						<a class="elementskit-nav-logo" href="https://www.tvsa.ba" target="" rel="">
							<img src="https://www.tvsa.ba/wp-content/uploads/2020/02/fav.png" alt="" >
						</a>
					</div>
					<button class="elementskit-menu-close elementskit-menu-toggler" type="button">X</button>
				</div>
			</div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-f891531 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="f891531" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-4537fdf" data-id="4537fdf" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-be92477 elementor-widget__width-auto elementor-widget-tablet__width-inherit elementor-widget elementor-widget-heading" data-id="be92477" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">TVSA - Televizija Sarajevo © Copyright 2020, Sva prava zadržana..</p>		</div>
				</div>
				<div class="elementor-element elementor-element-79c428a elementor-widget__width-auto elementor-widget-tablet__width-inherit elementor-widget elementor-widget-heading" data-id="79c428a" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">design by: studis.ba</p>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
						</div>
								</div><!-- .tie-col /-->
				
				
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.tvsa.ba/?p=17796" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=KS%3A%20149%20novozara%C5%BEenih%20koronavirusom&#038;url=https://www.tvsa.ba/?p=17796" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.tvsa.ba/ks-149-novozarazenih-koronavirusom/&#038;title=KS%3A%20149%20novozara%C5%BEenih%20koronavirusom" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://web.skype.com/share?url=https://www.tvsa.ba/?p=17796&#038;text=KS%3A%20149%20novozara%C5%BEenih%20koronavirusom" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=KS%3A%20149%20novozara%C5%BEenih%20koronavirusom%20https://www.tvsa.ba/?p=17796" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.tvsa.ba/?p=17796&text=KS%3A%20149%20novozara%C5%BEenih%20koronavirusom" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=KS%3A%20149%20novozara%C5%BEenih%20koronavirusom%20https://www.tvsa.ba/?p=17796" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/tvsa.ba/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/dnevniktvsa"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCwSrZ5SqF3M4IHDOvfiOHAg/featured"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.tvsa.ba/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.tvsa.ba/">
				<label>
					<span class="screen-reader-text">Pretraga:</span>
					<input type="search" class="search-field" placeholder="Pretraži &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pretraga" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Would love your thoughts, please comment.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.tvsa.ba/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.tvsa.ba/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1416-css'  href='https://www.tvsa.ba/wp-content/uploads/elementor/css/post-1416.css?ver=1605542841' type='text/css' media='all' />
<link rel='stylesheet' id='happy-icons-css'  href='https://www.tvsa.ba/wp-content/plugins/happy-elementor-addons/assets/fonts/style.min.css?ver=2.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tvsa.ba/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hover-css-css'  href='https://www.tvsa.ba/wp-content/plugins/happy-elementor-addons/assets/vendor/hover-css/hover-css.css?ver=2.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='happy-elementor-addons-1416-css'  href='https://www.tvsa.ba/wp-content/uploads/happyaddons/cache/happy-1416.css?ver=2.14.1.1607262649' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.tvsa.ba/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.tvsa.ba/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1032-css'  href='https://www.tvsa.ba/wp-content/uploads/elementor/css/post-1032.css?ver=1599732670' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.tvsa.ba/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://www.tvsa.ba/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementskit-css-widgetarea-control-editor-css'  href='https://www.tvsa.ba/wp-content/plugins/elementskit/modules/controls/assets/css/widgetarea-editor.css?ver=1.5.7' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.tvsa.ba/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.tvsa.ba/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/droppable.min.js' id='jquery-ui-droppable-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"1","googleClientID":"","googleClientSecret":"","cookiehash":"b898f2b23c7f69e32ebed6e9bff2cf0c","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"2097152000","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 2000MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"af9aa3d87a","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.7","wc_post_id":"17796","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/www.tvsa.ba\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.tvsa.ba\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.tvsa.ba\/wp-json\/wpdiscuz\/v1\/update","restNonce":"63a3bc2507"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Be the First to Comment!',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/libs/framework/assets/js/frontend-script.js?ver=1.5.7' id='elementskit-framework-js-frontend-js'></script>
<script type='text/javascript' id='elementskit-framework-js-frontend-js-after'>
        //console.log(window.elementskit);

		var elementskit = {
            resturl: 'https://www.tvsa.ba/wp-json/elementskit/v1/',
        }

        //console.log(window.elementskit);
		
</script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/widgets/init/assets/js/nav-menu.js?ver=5.5.3' id='ekit-nav-menu-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/widgets/init/assets/js/ui-slim.min.js?ver=5.5.3' id='ekit-slim-ui-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/modules/parallax/assets/js/TweenMax.min.js?ver=1.5.7' id='tweenmax-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/modules/parallax/assets/js/jquery.easing.1.3.js?ver=1.5.7' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/bdthemes-element-pack/assets/vendor/js/tilt.jquery.min.js' id='tilt-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/modules/parallax/assets/js/anime.js?ver=1.5.7' id='animejs-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/modules/parallax/assets/js/magician.js?ver=1.5.7' id='magicianjs-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/framework/assets/js/wpie-common.min.js?ver=2.0.3' id='wpie-common-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/modules/frontend/js/wpca-frontend.min.js?ver=3.2.11' id='wpca-frontend-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/modules/consent-log/js/wpca-consent-log.min.js?ver=3.2.11' id='wpca-log-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.tvsa.ba\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.tvsa.ba/wp-admin/admin-ajax.php",
					data : "postviews_id=17796&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.0.7' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.0.7' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.0.7' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.0.7' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/themes/jannah/assets/js/live-search.js?ver=5.0.7' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/themes/jannah/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/themes/jannah/assets/js/velocity.js?ver=5.0.7' id='tie-js-velocity-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/themes/jannah/assets/js/br-news.js?ver=5.0.7' id='tie-js-breaking-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/happy-elementor-addons/assets/vendor/anime/lib/anime.min.js?ver=2.14.1' id='anime-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.5' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.5' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Uve\u0107anje","share":"Share","playVideo":"Pokreni video","previous":"Prethodno","next":"Sljede\u0107e","close":"Zatvori"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.5","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/www.tvsa.ba\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[],"general":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":17796,"title":"KS%3A%20149%20novozara%C5%BEenih%20koronavirusom%20%E2%80%93%20TVSA.BA","excerpt":"","featuredImage":"https:\/\/www.tvsa.ba\/wp-content\/uploads\/2020\/05\/KCUS-2-2.png"}};
</script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.5' id='elementor-frontend-js'></script>
<script type='text/javascript' id='happy-elementor-addons-js-extra'>
/* <![CDATA[ */
var HappyLocalize = {"ajax_url":"https:\/\/www.tvsa.ba\/wp-admin\/admin-ajax.php","nonce":"2d55bc6188"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/happy-elementor-addons/assets/js/happy-addons.min.js?ver=2.14.1' id='happy-elementor-addons-js'></script>
<script type='text/javascript' id='happy-addons-pro-js-extra'>
/* <![CDATA[ */
var HappyProLocalize = {"ajax_url":"https:\/\/www.tvsa.ba\/wp-admin\/admin-ajax.php","nonce":"16f52c4ab1"};
var HappyProLocalize = {"ajax_url":"https:\/\/www.tvsa.ba\/wp-admin\/admin-ajax.php","nonce":"16f52c4ab1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/happy-elementor-addons-pro/assets/js/happy-addons-pro.js?ver=1.9.0' id='happy-addons-pro-js'></script>
<script type='text/javascript' id='bdt-uikit-js-extra'>
/* <![CDATA[ */
var element_pack_ajax_login_config = {"ajaxurl":"https:\/\/www.tvsa.ba\/wp-admin\/admin-ajax.php","loadingmessage":"Sending user info, please wait..."};
var ElementPackConfig = {"ajaxurl":"https:\/\/www.tvsa.ba\/wp-admin\/admin-ajax.php","nonce":"e2de87dbdc","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=3.2.2' id='bdt-uikit-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/bdthemes-element-pack/assets/js/element-pack-site.min.js?ver=3.2.2' id='element-pack-site-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.2' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.tvsa.ba\/wp-admin\/admin-ajax.php","nonce":"cff6e6bbe1","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"},"weixin":{"title":"WeChat"},"weibo":{"title":"Weibo"}},"facebook_sdk":{"lang":"bs_BA","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.tvsa.ba\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/widgets/init/assets/js/elementor.js?ver=1.5.7' id='elementskit-elementor-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/modules/sticky-content/assets/js/jquery.sticky.js?ver=1.5.7' id='elementskit-sticky-content-script-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/modules/sticky-content/assets/js/init.js?ver=1.5.7' id='elementskit-sticky-content-script-init-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/modules/parallax/assets/js/widget-init.js?ver=1.5.7' id='elementskit-parallax-widget-init-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/modules/parallax/assets/js/section-init.js?ver=1.5.7' id='elementskit-parallax-section-init-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/www.tvsa.ba\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.9' id='jet-blog-js'></script>
<script type='text/javascript' src='https://www.tvsa.ba/wp-content/plugins/elementskit/modules/controls/assets/js/widgetarea-editor.js?ver=1.5.7' id='elementskit-js-widgetarea-control-editor-js'></script>
<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"analytical","txt":"","type":"wpstats","context":"body","blocked":1,"placeholder":false,"src":"https:\/\/stats.wp.com\/e-202049.js"}'  type='text/template' src='https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/assets/js/blocked.js' async='async' defer='defer'></script><!--[wpca_mrkd]-->
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'174886835',post:'17796',tz:'1',srv:'www.tvsa.ba'} ]);
	_stq.push([ 'clickTrackerInit', '174886835', '17796' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Sarabun:regular:latin,latin-ext', 'Sarabun:700,regular:latin,latin-ext', 'Sarabun:700,regular:latin,latin-ext', 'Sarabun:700,regular:latin,latin-ext&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script><div id="wpca-bar" class="wpca-lay-out wpca-bottom wpca-align-left wpca-hide wpca-shadow wpca-cc-settings-has wpca-close-x-not wpca-decline-not group"><div id="wpca-bar-content" class="wpca-lay-out-content"><p>Our website uses cookies and thereby collects information about your visit to improve our website (by analyzing), show you Social Media content and relevant advertisements. Please see our  page for furher details or agree by clicking the 'Accept' button.</p></div><div id="wpca-bar-meta" class="wpca-lay-out-meta"><img id="wpca-icon-settings" src="https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/modules/frontend/templates/wpca-frontend-icon-settings.php?c=fcfcfc" width="33" height="33" /><button class="wpca-btn-accept wpca-btn wpca-btn-hide" data-txt="Accept all cookies" data-txt-processing="Accepting..." >Accept all cookies</button></div></div><div id="wpca-trans-layer" class="wpca-hide"></div><div id="wpca-popup-modal" class="wpca-hide"><div class="wpca-cc-sett-box" id="wpca-cc-sett-box-1" data-id="1"><h2>Cookie settings</h2><p>Below you can choose which kind of cookies you allow on this website. Click on the "Save cookie settings" button to apply your choice.</p><p><div class="wpca-cc-sett-opions"><p class="wpie-switch"><label><input  disabled="disabled" data-cat="functional" id="wpca-cookie-cat-functional-1" class="disabled" name="wpca_cookie_cat" tabindex="1" type="checkbox" value="1" /><span class="wpie-switch-slider"></span></label><span class="wpie-switch-label">Functional</span><span class="wpie-switch-descr">Our website uses functional cookies. These cookies are necessary to let our website work. </span></p><p class="wpie-switch"><label><input  data-cat="analytical" id="wpca-cookie-cat-analytical-1" class="" name="wpca_cookie_cat" tabindex="2" type="checkbox" value="1" /><span class="wpie-switch-slider"></span></label><span class="wpie-switch-label">Analytical</span><span class="wpie-switch-descr">Our website uses analytical cookies to make it possible to analyze our website and optimize for the purpose of a.o. the usability.</span></p><p class="wpie-switch"><label><input  data-cat="social-media" id="wpca-cookie-cat-social-media-1" class="" name="wpca_cookie_cat" tabindex="3" type="checkbox" value="1" /><span class="wpie-switch-slider"></span></label><span class="wpie-switch-label">Social media</span><span class="wpie-switch-descr">Our website places social media cookies to show you 3rd party content like YouTube and FaceBook. These cookies may track your personal data.</span></p><p class="wpie-switch"><label><input  data-cat="advertising" id="wpca-cookie-cat-advertising-1" class="" name="wpca_cookie_cat" tabindex="4" type="checkbox" value="1" /><span class="wpie-switch-slider"></span></label><span class="wpie-switch-label">Advertising</span><span class="wpie-switch-descr">Our website places advertising cookies to show you 3rd party advertisements based on your interests. These cookies may track your personal data.</span></p><p class="wpie-switch"><label><input  data-cat="other" id="wpca-cookie-cat-other-1" class="" name="wpca_cookie_cat" tabindex="5" type="checkbox" value="1" /><span class="wpie-switch-slider"></span></label><span class="wpie-switch-label">Other</span><span class="wpie-switch-descr">Our website places 3rd party cookies from other 3rd party services which aren't Analytical, Social media or Advertising.</span></p></div></p><p><button class="wpca-btn-cc-default-sett wpca-btn" data-txt="Default cookie settings" data-txt-processing="Processing...">Default cookie settings</button><button class="wpca-btn-cc-save-sett wpca-btn" data-txt="Save cookie settings" data-txt-processing="Saving...">Save cookie settings</button></p></div><img class="wpca-icon-close" src="https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/modules/frontend/templates/wpca-frontend-close-x.php?c=444444" width="20" height="20" /></div><template id='wpca-placeholer-html'><div class="wpca-replacement-elem wpca-replace-%TYPE% wpca-replace-%CC%" style="background-color:#f4f4f4;" data-cc="%CC%"><img src="https://www.tvsa.ba/wp-content/plugins/wp-cookie-allow/assets/img/logo-cookie-allow-replacement-block.png" class="wpca-replacement-logo" alt="Placeholder image for blocked cookie content" /><p class="wpca-replace-txt">This content is blocked. Accept cookies within the '%CC%' category to view this content. <button class="wpca-btn-accept wpca-btn wpca-btn-hide" data-txt="click to accept all cookies" data-txt-processing="Accepting..." >click to accept all cookies</button><button class="wpca-btn-accept wpca-btn wpca-btn-hide wpca-btn-accept-cc" data-txt="Accept %CC% cookies" data-txt-processing="Accepting..." data-cc="%CC%">Accept %CC% cookies</button></p></div></template>
</body>
</html>

<!-- Dynamic page generated in 0.863 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-06 15:42:34 -->

<!-- super cache -->